iTunes ヘルプ

CD をインポートする／音楽やビデオを購入する

音楽、ビデオ、Podcast などを再生する

プレイリストを作成する／CD を作成する

iTunes ライブラリをカスタマイズする

iPod への読み込みを行う／その他の機能を使用する

iTunes Store

iTunes Storeを参照する

音楽やビデオなどを購入する

子供と iTunes Store

iTunes Store からプレゼントを贈る

詳しい情報を見る

iTunes とは

よくある質問

iTunes の新機能

Web サイト

製品ニュースとソフトウェア

チュートリアル（いくつかの言語）

サポートとディスカッションフォーラム


iTunes とは

1 ／ 5 ＞

iTunes は、音楽、ムービー、テレビ番組、Podcast など、さまざまなメディアを簡単に再生および整理できるソフトウェアです。アップルのポータブルミュージック＆ビデオプレーヤーである iPod を iTunes ライブラリと同期して、音楽やビデオのコレクションを持ち歩くこともできます。

さらに、iTunes では、iTunes Store から音楽、ムービー、テレビ番組などをダウンロードすることもできます。おお気に入りの曲やアルバム全体を 1 回のクリックでダウンロードできます。ミュージックビデオや人気テレビ番組（一部の国のみ）も数多く用意されています。さらに iTunes 7 では、人気ムービーもダウンロードできるようになりました（一部の国のみ）。

iTunes Store は年中無休で、購入した商品はコンピュータにすぐにダウンロードされます。

1 ／ 5 ＞
フィードバックのアイコン このページは役立ちましたか？ フィードバックを送信（英語のみ）


iTunes 7 の新機能

iTunes 7 では、多くの機能が全面的に拡張されており、さまざまな新機能も追加されています。

iPod でのゲームのプレイ

iTunes Store から、iPod でプレイできるゲームを入手できるようになりました。詳しい情報を見る

人気ムービーの視聴

iTunes Store では、数百本のムービーを 1 本わずか $9.99 からダウンロードできます。詳しい情報を見る

iTunes ライブラリのバックアップ

新しいバックアップ機能を使って、iTunes ライブラリを保護します。新しい曲やビデオ、iTunes Store で購入したもの、またはライブラリ全体を CD または DVD に簡単にバックアップできます。詳しい情報を見る

アルバムカバーによる参照

Cover Flow を使ってアルバムカバーをめくる方法で、コレクションを参照できます。詳しい情報を見る


CD をインポートする／音楽やビデオなどを購入する

音楽とビデオを iTunes にインポートする
お持ちの CD コレクションやその他のソースから曲をインポートしたり、iTunes Store から無料の Podcast をダウンロードしたりします。

音楽やビデオなどを購入する
iTunes Store で、曲、ビデオ、オーディオブックなどを検索して購入します。

iTunes Store アカウントを管理する
購入履歴を確認したり、iTunes Store 設定を更新したりします。

CD のインポートの設定を行う
曲のインポートに使用するエンコードフォーマットとその他の設定を変更します。


音楽とビデオを iTunes にインポートする

CD から曲をインポートする

インターネットから曲をインポートする

コンピュータ上にある音楽やビデオをインポートする

Podcast について

Podcast をダウンロードする

iTunes から項目を取り除く

CD トラックを結合する

インポートした曲が正しく再生されない

曲名が表示されない

CD から曲をインポートするのに時間が長くかかる

Podcast を登録できない


CD から曲をインポートする

CD に収録されている曲を iTunes ライブラリにインポートすることができます。インポートした曲はハードディスクに保存されるため、その後はディスクドライブに元の CD を挿入しなくても曲を聴くことができます。

CD の曲を iTunes ライブラリにインポートするには：

  1. コンピュータ内蔵の CD または DVD ドライブにオーディオ CD を挿入します。
  2. 曲のリストが iTunes ウィンドウに表示されたら、インポートしたくない曲の選択を解除します。
  3. 選択した曲をライブラリに追加するには、iTunes ウィンドウの一番下にある [CD をインポート] ボタンをクリックします。

    4. インポートをキャンセルするには、iTuens ウィンドウの一番上で、進行状況バーの横にある小さな [×] 印をクリックします。

  4. 曲の読み込みが終わったら、CD の右側にある取り出しのマークをクリックするか、iTunes ウィンドウの右下にあるディスク取り出しボタンをクリックします。

曲をインポートしている間も iTunes を使い続けることができます。

ヒント：[ライブラリ] の下にある [ミュージック] プレイリストに曲をドラッグしてインポートすることもできます。緑色のプラス記号が表示されたらドロップします。

既定値では、インポート中に曲が再生されます（再生を止めるときは、[一時停止] ボタンをクリックします）。iTunes が曲を自動的に再生しないようにするには、[編集] ＞ [設定] と選択し、[詳細] をクリックして、[インポート] をクリックしてから、[インポート中に曲を再生する] の選択を解除します。

既定のエンコードフォーマットは AAC です。うまくインポートできない場合、またはインポートした曲が正しく再生されない場合は、下のリンクをクリックしてください。

関連トピック

インポート設定を選ぶ

CD トラックを結合する


インターネットから曲をインポートする

インターネットで見つけたオーディオファイルを iTunes ライブラリに追加することができます。

重要：音楽は違法に入手しないでください。Web サイトによっては、ファイルを再生またはダウンロードする前に登録が必要な場合があります。

Web サイトから曲をダウンロードして iTunes にインポートするには：

  1. iTunes を開きます。
  2. Web サイトで目的のオーディオファイルが見つかったら、そのファイルをクリックしてコンピュータにダウンロードします。
  3. ファイルを iTunes ウィンドウにドラッグします。

Web サイトによっては、実際のオーディオファイルのダウンロードが許可されていることがあります。または、オーディオファイルへのリンク（URL）だけがダウンロードされることもあります。この場合は、再生時に、iTunes によってインターネットで曲が検索され、コンピュータにライブで「ストリーム配信」されます。この種類のファイルの場合、iTunes ではその曲の横に放送マークが表示されます。

iTunes Store から購入した曲は、ハードディスクにダウンロードされ、自動的に iTunes ライブラリに追加されます。

関連トピック

iTunes Store について

iTunes Store で音楽およびその他の項目を検索する


コンピュータ上にある音楽やビデオをインポートする

特定のオーディオファイル（または特定のフォルダ内にあるすべてのオーディオファイル）を iTunes のライブラリにインポートすることができます。

iPod に音楽をコピーできるのは、iTunes だけです。MusicMatch Jukebox または Audible Manager の音楽を iPod にコピーするには、最初にその音楽を iTunes にインポートする必要があります。

オーディオファイルを iTunes ライブラリにインポートするには、次の方法があります：

  • 特定のオーディオファイルをインポートするには、[ファイル] ＞ [ファイルをライブラリに追加] と選択し、ライブラリに追加したい音楽ファイルを選びます。
  • 特定のフォルダ内のすべてのオーディオファイルをインポートするには、[ファイル] ＞ [フォルダをライブラリに追加] と選択し、ライブラリに追加したいオーディオが含まれるフォルダを選びます。[マイミュージック] フォルダ（[マイドキュメント] 内にあります）は、ほとんどの場合、MusicMatch などのほかのアプリケーションにインポートした曲ファイルの既定の場所になります。

既定では、iTunes ライブラリに曲を追加すると、各オーディオファイルへのポインタが [iTunes Music] フォルダに作成されます。元のファイルは元の場所に残ります。[iTunes Music] フォルダのファイルを参照する代わりにファイルをコピーする方法については、ヘルプで「コピー ファイル フォルダ」を検索してください。

追加するファイルが保護されていない WMA ファイルで、Windows Media Player Series 9 以降がインストールされている場合は、AAC フォーマットまたは iTunes の設定の [詳細] パネル（[インポート] パネル）で選択されているフォーマットでファイルのコピーが作成され、iTunes ライブラリに追加されます。元の WMA ファイルは変更されません。保護された WMA ファイルまたは保護された WMV ファイルは iTunes に追加できません。


Podcast について

Podcast は、インターネットからダウンロードできるラジオおよびテレビ形式の番組です。

iTunes Store から無料の Podcast をダウンロードできます。Podcast を登録して（無料）、新しいエピソードが入手可能になったら自動的にダウンロードされるようにすることもできます。（Web サイトによっては Podcast が有料の場合もあります。）

Podcast は、インターネット経由で内容がストリーム配信されるインターネットラジオ局とは異なります。Podcast のエピソードは、お使いのコンピュータの iTunes にダウンロードされます。それらのエピソードは、iPod にコピーして、インターネットに接続されていないときに再生することができます。

関連トピック

Podcast をダウンロードする

Podcast を登録できない


Podcast をダウンロードする

Podcast は、ダウンロード可能なラジオ形式の番組です。Podcast によってはビデオが表示される場合もあります。

iTunes Store から無料の Podcast をダウンロードできます。Web サイトによっては Podcast が有料の場合もあります。

iTunes Store から Podcast をダウンロードするには：

  1. [Store] の下にある [iTunes Store] をクリックします。
  2. [iTunes Store] の下にある [Podcast] をクリックします。Podcast をクリックすると、最近のエピソードのリストが表示されます。
  3. ダウンロードしたい Podcast を見つけたら、以下のいずれかの操作を行います：
    • 1 つのエピソードをダウンロードするには、[エピソードを入手] をクリックします。
    • Podcast を登録するには、[登録] をクリックします。iTunes に、最新のエピソードがダウンロードされます。新しいエピソードが入手可能になると、インターネットに接続しているときに、それらが iTunes に自動的にダウンロードされます。

[編集] ＞ [設定] と選択してから、[Podcasts] をクリックし、次の操作を行います。

  • iTunes にダウンロードされるエピソードの数を変更します。
  • 登録した Podcast の新しいエピソードがダウンロードされる頻度を変更します。
  • 聴き終わった Podcast を削除するように iTunes を設定します。

Podcast の登録を解除するには、Podcast またはエピソードを選択して、iTunes ウィンドウの下部にある [登録解除] をクリックします。

Podcast のインターネットアドレスが分かっている場合は、iTunes Store を利用せずに登録できます。[詳細] ＞ [Podcast を登録] と選択してから、URL を入力します。Podcast の URL は、通常、その Podcast の Web ページで確認できます。


iTunes から項目を取り除く

iTunes ライブラリから特定の項目を取り除いて、iTunes で表示されないようにすることができます。iTunes ライブラリから項目を取り除いても、ハードディスクからその項目が完全に削除されるわけではありません。

iTunes から項目を取り除くには：

  1. iTunes で、取り除きたい項目を選択してから、[Backspace] キーまたは [Del] キーを押します。
  2. マイドキュメント / マイミュージック / iTunes の [iTunes Music] フォルダに保存されている項目の場合は、メッセージが表示されます。次のいずれかの操作を行います：
    • 項目をハードディスク上に残す場合は、[ファイルを残す] をクリックします。
    • 項目をハードディスクから削除する場合は、[ごみ箱に入れる] をクリックします。次回、ごみ箱を空にするときに、その項目はハードディスクから完全に削除されます。

[iTunes Music] フォルダ以外の場所に保存されている項目を削除するときは、そのファイルを [ごみ箱] にドラッグします。

項目の保存場所を調べるには、iTunes でその項目を選択し、[ファイル] ＞ [Windows エクスプローラで表示] と選択します（この操作は、iTunes からまだファイルを削除していない場合にのみ実行できます）。


CD トラックを結合する

CD から iTunes に曲をインポートするときに、常に曲が一緒に再生されるように曲を結合することができます。

トラックを結合するには：

  1. コンピュータの CD または DVD ドライブにオーディオ CD を挿入します。
  2. CD の曲が iTunes ウィンドウに表示されたら、結合したい曲を選択します（複数の曲を選択するには [Shift] キーを押しながら選択します）。
  3. [詳細] ＞ [CD トラックを結合] と選択します。

関連トピック

アルバムを間隔を空けずに再生する

CD の作成時に曲の間隔を変更する


インポートした曲が正しく再生されない

CD からインポートした曲を再生しているときに、ポップノイズやカチカチというノイズが聞こえる場合は、お使いの CD ドライブで CD が正しく読み取られなかった可能性があります。エラー訂正を有効にして、曲をもう一度インポートしてみてください。

CD からのインポート時にエラー訂正を有効にするには：

  1. [編集] ＞ [設定] と選択し、[詳細] をクリックして、[インポート] をクリックします。
  2. [オーディオ CD のインポート時にエラー訂正を使用する] を選択します。
  3. CD を挿入し、もう一度曲をインポートします。

それでも解決しない場合は、コンピュータまたはディスクドライブの製造元に問い合わせて、ドライブのファームウェアの更新があるかどうかを確認してください。


曲名が表示されない

CD をコンピュータにセットすると、iTunes によって、その CD の情報がインターネットで検索され、曲の情報が表示されます。曲が [トラック 01]、[トラック 02] のように表示される場合は、インターネットに接続していないか、CD の情報が見つからなかったことを示します。

インターネットに接続していない場合は、後で接続したときに、曲をインポートして CD の情報を検索できます。

お使いのネットワークが HTTP プロキシを使用している場合は、[インターネットオプション] コントロールパネルの設定が適切であることを確認してください。

iTunes では、インターネット上の Gracenote CDDB（CD データベース）で、曲およびアルバムの名前が検索されます。

Gracenote CDDB で CD 情報を検索するには：

  1. 1 つ以上の曲を選択します（複数の曲を選択するときは、[Shift] キーを押したまま選択します）。
  2. [詳細] ＞ [CD トラック名を取得] と選択します。

iTunes が Gracenote CDDB に接続できない場合、または Gracenote CDDB にその CD に関する情報がない場合は、iTunes に曲の情報を直接入力できます。また、その情報を必要とするほかの人たちが利用できるように、情報を Gracenote に送信することもできます。


CD から曲をインポートするのに時間が長くかかる

iTunes では、ほとんどの曲は数分、CD 全体では約 10 分以内にインポートされます。

曲のインポートに時間が長くかかる場合は、次の点を確認してください：

  • CD に汚れや傷がある可能性があります。糸くずのない柔らかい布で CD を清掃してから、もう一度曲をインポートしてみます。
  • エラー訂正が有効になっている場合は、CD のインポートに時間がかかることがあります。エラー訂正を無効にするには、[iTunes] ＞ [設定] と選択し、[詳細] をクリックして、[インポート] をクリックしてから、[オーディオ CD のインポート時にエラー訂正を使用する] の選択を解除します。

それでもうまく曲をインポートできない場合は、iTunes のサービス＆サポート Web サイトを参照してください。

関連リンク

iTunes のサービス＆サポート Web サイト


Podcast を登録できない

iTunes Store で Podcast の横にある [登録] ボタンをクリックすると、Podcast の最新のエピソードのみがダウンロードされます。

Podcast の登録で問題が発生した場合：

  • iTunes Store で [登録] または [エピソードを入手] ボタンをクリックしても Podcast エピソードが iTunes にダウンロードされない場合は、その Podcast を提供している Web サイトがオフラインまたはビジー状態になっている可能性があります。[Podcast] を選択してから、[更新] をクリックしてもう一度やり直してください。
  • Podcast の URL を入力して Podcast を登録し、Podcast がダウンロードされない場合は、間違った URL を入力した可能性があります。Podcast の Web ページで正しい URL を確認してください。
  • インターネット上の Podcast では、iTunes と互換性のないファイルを使用していることがあります。詳しくは、Podcast の製作者にお問い合わせください。

関連トピック

Podcast をダウンロードする

関連リンク

iTunes のサービス＆サポート Web サイト


音楽やビデオなどを購入する

iTunes Store について

iTunes Store で商品を購入する

iTunes Store で購入する商品の支払い方法を選ぶ

iTunes Store で音楽およびその他の項目を検索する

テレビ番組のエピソードを購入する

オーディオブックを購入する

購入予定リストを作成する

iTunes Store の項目を予約注文する

音楽やビデオを贈り物としてプレゼントする

iTunes のアローアンス、ギフトカード、または iTunes Card で買い物をする

iTunes Store で購入したものをすべてダウンロードしたかどうかを確認する

iTunes Store をうまく使えない


iTunes Store について

iTunes Store は、何千もの曲、アルバム、ビデオなどを販売し、いろいろなものを無償で公開しているサイトです。iTunes Store にアクセスするには、iTunes ウィンドウの左側にある [iTunes Store] をクリックしてください。

iTunes Store では以下のものを販売または公開しています：
  • 音楽。 購入する前に視聴できます。曲を個別に購入したり、アルバム全体を購入したりできます。すべての曲およびアルバムにアートワークが付いています。毎週新しいシングルを無料でダウンロードできます。詳しい情報を見る
  • ビデオ。 テレビ番組、ムービー、ミュージックビデオ、短編映画など。詳しい情報を見る
  • Podcast。 無料のラジオ形式またはテレビ形式の番組。詳しい情報を見る
  • オーディオブック。 本を読み上げてくれます。詳しい情報を見る

iTunes Store で買い物をするには、以下の要件を満たす必要があります。
  • Apple アカウントまたは AOL アカウント。 Apple Store の Web サイトや .Mac などですでに Apple アカウントを設定している場合は、そのアカウントを使用することができます。支払いには、選択したクレジットカードまたはアカウントをご利用になれます。さらに、Paypal を使って購入することもできます。詳しい情報を見る
  • インターネット接続。 ブロードバンド接続（DSL、ケーブル、または LAN）をお勧めします。

iTunes Store で買い物をする方法：
  • 1-Click。 既定値では、購入したものがすぐにお使いのコンピュータの iTunes にダウンロードされます。詳しい情報を見る
  • ショッピングカート。 購入したいものをカートに入れておき、購入の準備ができたときに購入します。詳しい情報を見る
  • アローアンスまたはギフトカード。 その月のアローアンスを使用するか、ギフトカードの金額の商品を購入します。詳しい情報を見る
  • iTunes Card。 さまざまな額面金額のカードを iTunes Store で利用できます。詳しい情報を見る

重要：すべての購入が確定されます。購入ボタンをクリックすると、アカウントに請求が発生します。

購入した音楽のダウンロードが完了する前に iTunes を閉じるかコンピュータを再起動した場合は、次回 iTunes を開いたときにダウンロードが追加料金なしで再開されます。そうならない場合は、[Store] ＞ [購入したものを確認] を選択してください。

[ソース] リストに [iTunes Store] が表示されない場合は、お住まいの国で iTunes Store を利用できない可能性があります。詳しくは、iTunes の Web サイトを参照してください。


iTunes Store で商品を購入する

iTunes Store の商品は、次の 2 つの方法で購入できます：

  • 1-Click：購入ボタンをクリックすると、アカウントに請求が発生し、商品が iTunes ライブラリにダウンロードされます。
  • ショッピングカート：追加ボタンをクリックすると、商品が購入のために確保されます。[今すぐ購入] をクリックする前に、ショッピングカートの内容を確認したり、商品を削除したりできます。

既定では、1-Click ショッピングがオンになっています。この設定を変更するには、[編集] ＞ [設定] と選択して、[Store] をクリックします。

重要：すべての購入が確定されます。購入ボタンまたは [今すぐ購入] をクリックした後は、購入をキャンセルできません。

iTunes Store で商品を購入するには：

  1. iTunes で、[iTunes Store] をクリックします（[Store] の下にあります）。
  2. 購入したい曲、ビデオ、またはアルバムを探します。

    3. ヒント：目的の曲であるかどうかを確認したいときは、曲をダブルクリックすると、プレビュー（曲の一部）が再生されます。

  3. 次のいずれかの操作を行います：
    • 1-Click ショッピングを使用している場合は、購入ボタンをクリックします。
    • ショッピングカートを使用している場合は、追加ボタンをクリックします。ショッピングカートの内容を確認するときは、[ショッピングカート] をクリックします（[Store] の下にあります）。商品を取り除くときは、その商品を選択して、[Del] キーを押します。準備ができたら、[今すぐ購入] をクリックします。

購入した音楽のダウンロードが完了する前に iTunes を閉じるかコンピュータを再起動した場合は、次回 iTunes を開いたときにダウンロードが再開されます。追加料金は不要です。再開されない場合は、[Store] ＞ [購入したものを確認] と選択します。

購入したファイルは、必ず定期的にバックアップしてください。ハードディスクが壊れたり、購入したファイルがなくなってしまった場合は、もう一度購入する必要があります。


iTunes Store で購入する商品の支払い方法を選ぶ

iTunes Store で商品を購入するには、Apple アカウントが必要です。Apple Store で買い物をしたことがある場合、iPhoto ブックを購入したことがある場合、または .Mac メンバーである場合は、すでに Apple アカウントをお持ちの可能性があります。アカウントを持っていない場合は、iTunes で設定できます。

すでに AOL アカウントをお持ちの場合は、必要に応じて代わりにそのアカウントを使うこともできます。

これらのアカウントの 1 つを取得した後で、iTunes Store アカウントを設定し、iTunes Store で商品を購入するときの支払い方法を指定できます。

新しい iTunes Store アカウントを設定するには：

iTunes で、[Store] ＞ [アカウントを作成] と選択し、画面に表示される指示に従って操作します。

すでに PayPal アカウントをお持ちの場合は、クレジットカード情報の入力時に、支払い方法として PayPal を使用できます。

関連トピック

iTunes Store アカウントの情報を変更する

関連リンク

iTunes Store の Web サイト

PayPal の Web サイト

AOL の Web サイト


iTunes Store で音楽およびその他の項目を検索する

iTunes Store にアクセスするには、[iTunes Store] をクリックします（[Store] の下にあります）。

iTunes Store では、参照または検索機能を使って項目を探すことができます。

  • 参照するには、項目をクリックするか、[ジャンルを選ぶ] ポップアップメニューからジャンルを選びます。または、[参照] ボタン（目のようなボタン）をクリックします。
  • 検索を行うには、iTunes ウィンドウの右上にある [iTunes Store を検索] フィールドにテキストを入力します。より詳細な検索を行うときは、以下の手順に従います。

iTunes Store で項目を検索するには：

  1. [Store] ＞ [検索] と選択します。
  2. 検索対象を特定のメディアに絞り込むには、カテゴリ（音楽、テレビ番組など）を選びます。
  3. 検索フィールドに、アーティスト、作曲者、曲、またはアルバムの名前を入力します。
  4. 検索対象を特定のジャンルに絞り込むには、[ジャンル] ポップアップメニューから項目を選びます。
  5. [検索] をクリックするか、[Enter] キーを押します。

（[アルバムを購入] ボタンではなく）[Partial Album] が表示されている場合は、そのアルバム内の一部の曲が販売対象になっていません。しばらく経ってから再度アクセスしてみて、アルバム全体が購入可能になっているかどうか確認してください。

目的の曲またはアルバムが見つからない場合は、販売対象になっていない可能性があります。iTunes Store にリクエストを送信するには、[iTunes フィードバック] Web ページにアクセスしてください（下のリンクをクリックしてください）。

関連トピック

iTunes Store で商品を購入する

関連リンク

[iTunes フィードバック] Web ページ


テレビ番組のエピソードを購入する

iTunes Store では、さまざまなテレビ番組を購入して、コンピュータにダウンロードできます。（国、地域により、ここに記載されたサービスが利用できない場合があります）

テレビ番組を購入するには：

  1. iTunes で、[iTunes Store] をクリックします（iTunes ウィンドウの左側の [Store] の下にあります）。
  2. [iTunes Store] で、[ジャンル] ポップアップメニューから [テレビ番組] を選択します。
  3. 購入したいテレビ番組を見つけたら、以下のいずれかの操作を行います：
    • 1 つのエピソードを購入する場合は、iTunes Store のその番組のページで [Buy Episode]（エピソードを購入）をクリックします。
    • 番組によっては、パスを購入することによって、複数のエピソードを割引価格で購入できます。2 種類のパスを利用できます。

    [Season Pass]（シーズンパス）：今シーズンのすべてのエピソードを購入する場合は、[Season Pass]（シーズンパス）をクリックします。現在入手できるすべてのエピソードが、お使いのコンピュータの iTunes にダウンロードされます。新しいエピソードが入手可能になるとすぐに、通知メールが送られ、エピソードがダウンロード可能になります。（シーズンが終了した番組の場合は、[Buy Season]（シーズンを購入）をクリックすると、すべてのエピソードを購入およびダウンロードできます。）

    [Multi-Pass]（マルチパス）：「シーズン」の概念を持たない番組（ニュース番組など）の場合は、Multi-Pass（マルチパス）で一定数のエピソードを購入できます。このパスを購入すると、最新のエピソードがお使いのコンピュータにダウンロードされます。残りの各エピソードが入手可能になるとすぐに、通知メールが送られ、エピソードがダウンロード可能になります。

    • 今シーズンの入手可能なすべてのエピソードを購入する場合は、[Buy All Episodes]（すべてのエピソードを購入）をクリックします。このオプションでは、新しいエピソードが入手可能になっても、それらは購入できません。

最新のエピソードを購入したことを確認するには、[詳細] ＞ [購入したものを確認] と選択します。自動メール通知のオン／オフを切り替えるには、iTunes Store にアクセスし、iTunes ウィンドウの左側にある [アカウント] をクリックしてログインして、[View Passes]（パスを表示）をクリックします。

重要：Season Pass（シーズンパス）を購入した後で、個々のエピソードを購入すると、そのエピソードについて再度支払いが発生します。入手可能になったエピソードがコンピュータにダウンロードされていないことが分かった場合は、[詳細] ＞ [購入したものを確認] と選択してください。

多くの番組は、放送された翌日にダウンロードおよび購入可能になります。番組によっては、数日後に入手可能になることもあります。テレビ番組は、一部の国でのみ入手できます。

iTunes Store から購入したビデオの内容を DVD に書き込むことはできません。

関連トピック

iTunes Store で音楽およびその他の項目を検索する


オーディオブックを購入する

録音されたラジオ放送、雑誌、新聞など、オーディオブックやその他の朗読番組を iTunes ライブラリに追加できます。これらのファイルは、iTunes Store から購入できます。

iTunes Store からオーディオブックを購入するには：

  1. iTunes で、[iTunes Store] をクリックします（[Store] の下にあります）。
  2. [オーディオブック] をクリックして、購入したい項目を参照して見つけます。

    3. iTunes ウィンドウの右上にある検索フィールドにタイトルまたは作者を入力してから [Enter] キーを押すこともできます。

多くのオーディオブックやその他の朗読番組には、チャプタマーカーが含まれています。ほかのチャプタにスキップするには、[チャプタ] メニューを使います。

オーディオブックの再生を中止して後で再び聴くと、前回中止したところから再生されます。

iTunes Store から購入した朗読番組ファイルは、ファイル名の最後に「.m4b」が付きます。

関連トピック

Podcast をダウンロードする

関連リンク

Audible の Web サイト


購入予定リストを作成する

ウィッシュリストは、iTunes Store から後日購入したいと思っている項目のリストです。

ウィッシュリストを作成するには：

  1. [ファイル] ＞ [新規プレイリスト] と選択します。
  2. 新しいプレイリストに「ウィッシュリスト」という名前を付けます。
  3. [iTunes Store] （[Store] の下にあります）をクリックしてから、ウィッシュリストに追加したい曲を探します。
  4. 曲のプレビューを iTunes Store から [ウィッシュリスト] プレイリストにドラッグします。

    5. ドラッグできるのは個々の曲のプレビューだけです。曲またはアルバムへのリンク、アルバムカバー、またはオーディオブックのプレビューをドラッグすることはできません。

曲のプレビューを聴いたり、購入ボタンをクリックしてプレイリストから直接曲を購入したりできます。また、プレイリストの列にある矢印をクリックすると、iTunes Store の曲、アルバム、またはアーティストのページにすばやく移動できます。

プレイリストの曲を購入すると、その曲が iTunes ライブラリにダウンロードされます（[購入したもの] プレイリストにもコピーが作成されます）。[ウィッシュリスト] のプレイリストにも曲が残りますが、その曲をダブルクリックすると、プレビューだけでなく曲全体が再生され、曲の価格が表示されなくなります。

関連トピック

プレイリストを使って音楽やビデオを整理する

iTunes Store の項目を予約注文する


iTunes Store の項目を予約注文する

まだ入荷していない項目でも、予約注文しておけば、入荷した時点でダウンロードすることができます。

iTunes Store の項目を予約注文するには：

  • 項目を予約注文するには、その項目の横にある [予約注文] ボタンをクリックします。その項目が入荷してダウンロードできる状態になると、そのことを知らせるメールが届きます。ダウンロードするまで、その項目の料金は請求されません。
  • 予約注文した項目をダウンロードするには、メール通知に記載されているリンクをクリックするか、iTunes を開いて [Store] ＞ [購入したものを確認] と選択します。
  • リリース前の予約注文を確認またはキャンセルしたり、リリース予定日を確認したりするには、[Store] ＞ [マイアカウントを表示] と選択してから、[予約注文を管理] をクリックします。

予約注文した項目が通常の手続きで購入できる状態になっても、すぐにダウンロードできないこともあります。ただし、いつダウンロードできる状態になるかを知らせるメールが当日に届きます。

予約注文できるアルバムまたはコレクションに、すぐに入手できる曲が含まれていることがあります。そのようなアルバムを予約注文した場合、入手できる曲はダウンロードされ、その曲についてのみ料金が請求されます。アルバムの残りの曲については、入荷したことがメールで通知されてそれらをダウンロードしたときに料金が請求されます。

関連トピック

iTunes Store のサインイン／サインアウト

購入予定リストを作成する


音楽やビデオを贈り物としてプレゼントする

iTunes Store アカウントがあれば、iTunes Store から以下のものを購入してほかの人にプレゼントできます。

  • iTunes Store ギフトカード （金額を指定）
  • iTunes Store アローアンス （月数と金額を指定）
  • 作成したプレイリストのすべての曲
  • 曲、アルバム、ビデオ、オーディオブックなど

プリペイド式の iTunes Card を正規の小売業者から購入することもできます。（詳しくは、iTunes の Web サイトを参照してください。）

ギフトカード、アローアンス、または iTunes Card を使用できるのは、それらを購入した国の iTunes Store だけです。

音楽やビデオをプレゼントするには：

  • ギフトカードを購入するときまたはアローアンスを設定するときは、[iTunes Store] をクリックします（[Store] の下にあります）。[アカウント] の [ギフトカード] または [アローアンス] をクリックし、画面の指示に従って操作します。
  • iTunes Store から特定の曲またはアルバムをプレゼントするときは、そのアルバムのページに移動して [ギフトを贈る]（特定の曲をプレゼントする場合）または [アルバムを贈る] をクリックしてから、画面の指示に従って操作します。
  • プレイリストをプレゼントするときは、そのプレイリストの右側の矢印をクリックしてから、[プレイリストをプレゼント] をクリックしてから、画面の指示に従って操作します。

    • ヒント：プレゼントするものを持っていない場合でも、iTunes Store からそれらをプレイリストにドラッグして、贈り物としてプレゼント（購入）できます。プレビューは 30 秒間再生できます。もちろん、曲またはビデオを受け取る人は全部を再生できます。

ギフトカードやアローアンスを受け取った人は、それらを使って iTunes Store で販売しているものを購入できます（「保護者による受信規制」ラベルのあるものについては、規制の対象者は購入できません）。

アローアンスの額の変更、またはアローアンスのキャンセルは、いつでもできます。iTunes Store にサインインして、[アカウントを表示] をクリックするだけです。

関連トピック

iTunes のアローアンス、ギフトカード、または iTunes Card で買い物をする

iTunes Store に含まれる露骨なコンテンツへのアクセスを制限する

関連リンク

iTunes の Web サイト


iTunes のアローアンス、ギフトカード、または iTunes Card で買い物をする

iTunes Store のアローアンス、ギフトカード、iTunes Card、または販売促進コードを受け取った場合は、それを使って曲、ビデオ、またはオーディオブックを iTunes Store から購入できます。

アローアンスを使用するには、[Store] ＞ [サインイン] と選択します。

iTunes ギフトカードまたは iTunes Card を使用するには：

  1. iTunes で、[iTunes Store] をクリックします（[Store] の下にあります）。
  2. [アカウント] の下にある [ギフトカード] または [iTunes Card] をクリックし、画面に表示される指示に従って操作します。

    3. Apple アカウントまたは AOL アカウントを持っていない場合、ギフトカードまたは iTunes Card を使うには、Apple アカウントまたは AOL アカウントを作成する必要があります。ギフトカードまたは iTunes Card だけを使う場合は、クレジットカード情報を入力する必要はありません。

アカウントで利用できる額は、アカウント名の右側に表示されます。[購入] ボタンをクリックして購入すると、額は残高を示すようになります。

ギフトカードを使用できるのは、ギフトカードを購入した国の iTunes Store だけです。

関連トピック

音楽やビデオを贈り物としてプレゼントする

iTunes Store について


iTunes Store で購入したものをすべてダウンロードしたかどうかを確認する

iTunes Store から購入した音楽、ビデオ、およびその他の項目をすべてダウンロードしたかどうかを確認できます。ダウンロードが中断された場合は、確認することをお勧めします。

購入したものを確認するには、インターネットに接続している必要があります。

購入したものをコンピュータにすべてダウンロードしたかどうかを確認するには：

  1. [Store] ＞ [購入したものを確認] と選択します。
  2. iTunes Store アカウントの ID とパスワードを入力して、[確認] をクリックします。

購入してまだダウンロードしていないものがある場合は、ダウンロードが開始されます。

[購入したもの] プレイリストの項目は追加したり削除したりできるため、iTunes Store から購入したものがすべて含まれていない場合があります。購入したすべての項目を確認するには、[iTunes Store] をクリックし、[アカウント] をクリックしてログインしてから、[購入履歴] をクリックします。

「購入したもの」プレイリストを削除した場合でも、iTunes Store から項目を購入すると、新しい「購入したもの」プレイリストが自動的に作成されます。

関連トピック

iTunes Store で購入する商品の支払い方法を選ぶ


iTunes Store をうまく使えない

iTunes Store を参照したり、サインインしたり、音楽を購入したりできない場合は、次の点を確認してください：

  • iTunes Store に接続できないというメッセージが表示される場合は、別の項目（[Podcast] など）をクリックしてから、もう一度 [iTunes Store] をクリックします。それでも接続できない場合は、インターネット接続に問題がないことを確認します。Web ブラウザを開いて、別の Web サイトにアクセスするか、[ヘルプ] ＞ [診断を実行] と選択します。インターネット接続に問題がない場合は、iTunes Store の問題が発生している可能性があります。しばらくしてからもう一度 Store にアクセスしてください。
  • [日付と時刻] コントロールパネルで、コンピュータの日付、時刻、および時間帯が正しく設定されていることを確認します。
  • iTunes Store アカウントの情報が正しいこと、および過去の購入について問題を修正する必要がないことを確認します。iTunes Store にサインインして、[アカウント] をクリックします。アカウント情報を確認するには、[アカウント情報を編集] または [クレジットカードの編集] をクリックします。
  • iTunes Store にサインインするときまたは iTunes Store を使用するときに、エラーメッセージが表示される場合は、インストールされているほかのソフトウェアと競合しているか、コンピュータの設定のいくつかを確認する必要があることがあります。詳しくは、下のリンクをクリックしてアップルのサポートの Web サイトを参照してください。
  • AOL アカウントを使って iTunes Store にうまくサインインできない場合は、お使いの AOL アカウントがお住まいの国の iTunes Store で使用できない可能性があります。AOL アカウントを使ってサインインできるのは、米国および英国のお客様だけです。
  • お住まいの国で iTunes Store が利用できることを確認します。詳しくは、iTunes の Web サイトを参照してください。
  • 目的の曲またはアルバムが見つからない場合は、販売対象になっていない可能性があります。[iTunes フィードバック] ページにアクセスし（下のリンクをクリックします）、その後、何日か経ってから iTunes Store にアクセスして、その曲またはアルバムを購入できるかどうか確認してください。

それでも問題が解決しない場合は、iTunes Store のサポートページにアクセスしてください。

関連リンク

iTunes Store のカスタマーサービス Web サイト

[iTunes フィードバック] Web サイト

iTunes Store のサポート Web サイト

アップルのサービス＆サポートの記事：「可能性のある iTunes Music Store のエラーについて」


iTunes Store アカウントを管理する

iTunes Store のサインイン／サインアウト

iTunes Store アカウントの情報を変更する

iTunes Store で購入したものを再生できるようにコンピュータを認証する

iTunes Store で購入する商品の支払い方法を選ぶ

購入の履歴を確認する

ほかのコンピュータを使って iTunes Store から購入する

iTunes Store に含まれる露骨なコンテンツへのアクセスを制限する

インターネットファイアウォールがある環境で iTunes を使用する

iTunes Store で購入したものをすべてダウンロードしたかどうかを確認する


iTunes Store のサインイン／サインアウト

Apple アカウントを設定した後（または取得済みの AOL アカウントを代わりに使用する場合）は、iTunes Store にサインインして、音楽やビデオを購入したり、アカウントの情報を表示または変更したり、購入履歴を確認したりできます。

Store の利用が終わったときにサインアウトすれば、ほかのユーザーがコンピュータにアクセスしてそのアカウントを使って買い物をするのを防ぐことができます。

iTunes Store のサインイン／サインアウトを行うには：

iTunes で、[Store] ＞ [サインイン]（または [サインアウト]）と選択します。

関連トピック

iTunes Store で購入したものを再生できるようにコンピュータを認証する


iTunes Store アカウントの情報を変更する

アカウントの ID、パスワード、および支払情報はいつでも変更することができます。

アカウント情報を変更するには：

[Store] ＞ [マイアカウントを表示] と選択します。

変更はただちに有効になります。

Apple アカウントを使用している場合は、iTunes で行った変更が、その Apple アカウントを使うほかのアプリケーションでも認識されます。

AOL アカウントを使用している場合は、iTunes で行った変更は、AOL サービス上の AOL アカウントには適用されません。たとえば、iTunes でパスワードを変更したとしても、AOL サービスにログインするために使用するパスワードは変更されません。

関連トピック

iTunes Store で購入する商品の支払い方法を選ぶ


iTunes Store で購入したものを再生できるようにコンピュータを認証する

iTunes Store から購入したものを再生するには、iTunes Store アカウントとパスワードを使ってコンピュータを認証する必要があります。

一度に最大 5 台のコンピュータ（Macintosh または Windows、あるいはその両方）を認証できます。購入したものを 6 台目のコンピュータで再生するには、1 台の認証を解除する必要があります。（認証は、購入された項目の著作権を保護するための手段です。）iPod はコンピュータの数に含めません。

コンピュータの認証と認証解除はいつでも実行できます。コンピュータを売却または譲渡する場合は、その前に必ず認証を解除してください。

コンピュータを認証または認証解除するには、次の方法があります：

  • iTunes Store で購入したものを再生できるようにコンピュータを認証するには、[Store] ＞ [コンピュータを認証] と選択します。
  • コンピュータの認証を解除するには、[Store] ＞ [コンピュータの認証を解除] と選択します。
  • Audible の Web サイトから購入した朗読番組を再生するコンピュータの認証を解除するには、[詳細] ＞ [Audible アカウントの認証を解除] と選択します。

ヒント：自分のものでなくなったコンピュータの認証解除を忘れた場合は、認証済みのすべてのコンピュータの認証を一度に解除できます。[Store] ＞ [マイアカウントを表示] と選択します。この方法を使用できるのは、1 年に 1 回だけです。

コンピュータの認証をうまく解除できない場合は、下の Web サイトを参照してください。

関連リンク

iTunes Store のカスタマーサービス Web サイト


購入の履歴を確認する

iTunes Store で購入したすべての項目のリストを表示できます。

購入履歴を確認するには：

  1. [Store] ＞ [マイアカウントを表示] と選択します。
  2. [アカウント情報] ウィンドウで、[購入履歴] をクリックします。

購入の履歴には、このアカウントを使って購入した音楽が購入日時の降順に表示されます。以前の購入の詳しい情報を表示するときは、注文日の左にある矢印をクリックします。購入したものの一部が購入履歴に表示されないと思われる場合は、過去の購入の横にある矢印をクリックして、購入履歴情報がすべて表示されていることを確認してください。

購入履歴が間違っていると思われる場合、または購入していない商品が請求に含まれている場合は、下の Web サイトにアクセスしてください。

関連リンク

iTunes Store のカスタマーサービス Web サイト


ほかのコンピュータを使って iTunes Store から購入する

iPod をお持ちの場合は、iPod を使って iTunes Store から購入した項目を、認証されたコンピュータから別のコンピュータにコピーできます。複数のコンピュータ（家で 1 台、会社または学校で 1 台など）をよく使っていて、iTunes Store から購入してダウンロードした項目すべてを両方の iTunes ライブラリに保存したい場合、この方法は役立ちます。

iPod を使って iTunes Store で購入した曲を転送する場合は、曲を手動で読み込むか、ファイルを保存するように iPod が設定されている必要があります。（手順については、下の「関連トピック」のいずれかのリンクをクリックしてください。）

iTunes Store から購入した項目を再生するときは、一度に 5 台のコンピュータを認証できます。iTunes Store から購入した項目を、iPod を使って認証されたコンピュータに転送できます。

iTunes Store で購入した項目を iPod を使って転送するには：

  1. 転送したい項目を購入したコンピュータに iPod を接続します。
  2. iTunes Store から購入した項目を iPod にコピーします。
  3. iPod アイコンの横にある [取り出し] ボタンをクリックして iPod を取り外してから、購入した項目の転送先のコンピュータに iPod を接続します。
  4. [ファイル] ＞ [購入したものを iPod から転送] と選択します。

この機能は、認証されたコンピュータで、iTunes Store から購入した項目についてのみ利用できます。

関連トピック

曲を iPod に手動で読み込む

iPod または iTunes 対応の電話にファイルを保存する／ファイルを表示する

iTunes Store で購入したものを再生できるようにコンピュータを認証する


iTunes Store に含まれる露骨なコンテンツへのアクセスを制限する

iTunes Store に含まれる露骨なコンテンツへのアクセスを制限して、コンピュータを使用するほかのユーザーが次の項目をプレビューおよび購入できないようにすることができます：

  • アメリカレコード協会の「保護者による受信規制」ラベルのある項目
  • アメリカ映画協会によるレーティングが指定されていないムービー
  • TV Parental Guidelines Monitoring Board によるレーティングが指定されていないテレビ番組

アクセス設定を変更するには、コンピュータの管理者である必要があります。

iTunes Store でのアクセスを制限するには：

  1. [編集] ＞ [設定] と選択して、[ペアレンタル] をクリックします。
  2. 管理者パスワードが必要な場合は、カギをクリックして管理者パスワードを入力します。
  3. [iTunes Store] セクションで 1 つ以上のチェックボックスを選択します。
  4. カギをクリックします。

iTunes Store に含まれる露骨なコンテンツへのアクセスをパスワードで保護するには、Windows XP を使用している必要があります。Windows 2000 を使用している場合でも、アクセスを無効にすることができます。ただし、アクセスを再度有効にするときのパスワードは必要ありません。

パスワードは厳重に保護してください。コンピュータの管理者パスワードを知っていれば、どのようなユーザーでもペアレンタルコントロールの設定を変更できます。

「保護者による受信規制」ラベルの定義については、ヘルプで「保護者による受信規制」を検索するか、アメリカレコード協会の「保護者による受信規制」に関する Web サイトを参照してください。

関連リンク

アメリカレコード協会の「保護者による受信規制」に関する Web サイト

アメリカ映画協会の Web サイト

TV Parental Guidelines の Web サイト


インターネットファイアウォールがある環境で iTunes を使用する

インターネットから CD 情報を取得したり、iTunes Store に接続するときに、iTunes では Internet Explorer の Web プロキシ設定が使われます。

ネットワークで HTTP プロキシを使用している場合は、これらの設定が正しいことを確認してください。

Web プロキシを設定するには：

  1. [インターネットオプション] コントロールパネルを開きます。
  2. [接続] タブをクリックします。
  3. [LAN の設定] ボタンをクリックします。

関連リンク

iTunes のサービス＆サポート Web サイト


CD のインポートの設定を行う

インポート設定を選ぶ

インポートの設定とハードディスクの容量について

CD を自動的にインポートする／再生する

インポートした曲が正しく再生されない

ライブラリに追加したファイルを音楽フォルダにコピーする

AIFF と WAV のカスタムインポート設定を選ぶ

MP3 のカスタムインポート設定を選ぶ

AAC のカスタムインポート設定を選ぶ


インポート設定を選ぶ

曲のインポートに使用するエンコードフォーマットとその他の設定を選択できます。選択したオプションによって、音質と曲ファイルのサイズが変わります（音質を高くすると、ファイルのサイズが大きくなります）。

AAC（Advanced Audio Coding）エンコードは、QuickTime 6.2 以降がインストールされている場合にのみ利用できます。（iTunes は MPEG-4 AAC ファイルに対応していますが、古いバージョンの AAC には対応していません。）

インポートオプションを選択するには：

  1. [iTunes] ＞ [設定] と選択し、[詳細] をクリックして、[インポート] をクリックします。
  2. [インポート方法] ポップアップメニューからエンコーダを選びます。
    • AAC または Apple ロスレスフォーマットでエンコードされた曲は、iTunes および Dock コネクタ付きの iPod で聴くことができます。別のプログラムまたは MP3 プレーヤーを使って音楽を聴く場合は、[MP3 エンコーダ] を選びます。
    • インポートしている曲から音質を落とさずに高音質オーディオ CD を作成したい場合は、Apple ロスレスまたは AIFF を選びます。（この形式を使って曲をインポートすると、ディスク容量が大量に使用されます。）
    • MP3 ソフトウェアがインストールされていないコンピュータで曲を再生する場合は、WAV を選びます。
  3. [設定] ポップアップメニューからビットレートを選びます（[Apple ロスレス・エンコーダ] では使用できません）。通常は、既定値の選択が最適なビットレートになります。
    • [高音質]：[MP3 エンコーダ] を選んだ場合、オーディオ CD を作成したり高音質のステレオスピーカーで音楽を聴いたりする予定があるときに選びます。
    • [良音質]：騒がしい環境で音楽を再生する場合に選びます。この設定を選ぶと、1 分間の再生がほぼ 1 MB に相当するファイルが作成されます。
    • [標準音質]：記憶容量に制限のあるポータブル MP3 プレーヤーにより多くの曲を収めたい場合に選びます。
    • [カスタム]：ファイルのサイズと音質をより細かく制御したい場合に選びます。

選択したインポートの設定と使用されるハードディスクの容量の関係について詳しくは、ヘルプで「インポートの設定」を検索してください。


インポートの設定とハードディスクの容量について

iTunes にインポートするとき、曲はハードディスクに保存されます。曲が使用するディスク領域は、曲によって、または iTunes の設定で選んだインポートの設定によって変わります。また、インポートの設定は音質にも影響します。一般的に、ファイルが大きいほど音質が向上します。

この表は、iTunes で再生および保存できるファイルフォーマットの概要を示しています。

エンコードフォーマット | 再生に使用できるコンピュータ、機器、アプリケーション | ファイルサイズ（概数） | 備考
AAC（MPEG-4） | iPod、QuickTime 対応のアプリケーション | > 1 MB／分（[良音質] 設定） | QuickTime 6.2 以降がインストールされた Windows と Mac で既定値
MP3 | iPod、コンピュータ、ほとんどのデジタル音楽プレーヤー | 1 MB／分（[良音質] 設定） | QuickTime 6.1 以前がインストールされた Mac で既定値
AIFF | 多くのアプリケーション | 10 MB／分 | インポートした曲から高音質オーディオ CD を作成する場合に使用
WAV | iTunes がインストールされていない Windows コンピュータ、MP3 ソフトウェアがインストールされていないコンピュータ、および Mac | 10 MB／分 |
Apple ロスレス | 一部の iPod モデル、QuickTime 対応のアプリケーション | 5 MB／分 | インポートした曲から高音質オーディオ CD を作成する場合に使用

AAC を使ってエンコードされたファイルは、オーディオ CD に匹敵する音質を持ち、同じビットレートまたはそれ以上のビットレートでエンコードされた MP3 ファイル以上の音質で再生されます。たとえば、128 kbps の AAC ファイルは、160 kbps の MP3 ファイル以上の音質で再生されます。AAC ファイルは、MP3 ファイルより低いビットレートで圧縮されるため、MP3 ファイルよりサイズが小さくなります。AAC ファイルを使うと、ほとんどの音楽をハードディスクまたは iPod に保存できます。オーディオ CD に収録できる曲数は Apple ロスレス、AIFF、WAV のいずれを使っても変わりませんが、Apple ロスレス・エンコーダを使った場合に曲ファイルのサイズが最も小さくなります。

関連トピック
 インポート設定を選ぶ


CD を自動的にインポートする／再生する

CD を挿入したときに自動的に曲を再生したり音楽ライブラリにインポートしたりするように、iTunes を設定できます。

CD をセットしたときの動作を変更するには：

  1. [編集] ＞ [設定] と選択します。
  2. [詳細] をクリックして、[インポート] をクリックします。
  3. [CD 挿入時] ポップアップメニューからオプションを選びます。

ヒント：多数の CD をインポートする場合は、[CD をインポートして取り出す] を選ぶと、すべての曲がインポートされた後で CD が自動的に取り出されます。


ライブラリに追加したファイルを音楽フォルダにコピーする

CD から曲をインポートすると、[マイミュージック/iTunes] フォルダにある [iTunes Music] フォルダに、その曲のコピーが保存されます。これにより、インポートしたすべての音楽ファイルが 1 つの場所にまとめられます。

iTunes ウィンドウに項目をドラッグして（または [ファイル] ＞ [ファイルをライブラリに追加] と選択して）iTunes ライブラリに項目を追加したときは、[iTunes Music] フォルダに、その項目自体ではなく、その項目への参照（「ポインタ」）が保存されます。この設定を変更して、ライブラリに追加したファイルが [iTunes] フォルダにコピーされるようにできます。このオプションを使用すると、1 つのフォルダにすべての iTunes ファイルのコピーを保存できます。

ファイルを [Music] フォルダとライブラリにコピーするには：

  1. [編集] ＞ [設定] と選択し、[詳細] をクリックして、[一般] をクリックします。
  2. [ライブラリへの追加時にファイルを [iTunes Music] フォルダにコピーする] を選択します。

次回ライブラリに項目を追加するときは、[iTunes Music] フォルダにファイルのコピーが保存されます。元のファイルは元の場所に残ります。

ヒント：ファイルを iTunes ウィンドウにドラッグするときに、[Alt] キーを押したままドラッグすることによって、チェックボックスの設定を一時的に逆にすることができます。

ライブラリに音楽ファイルを追加するときに [iTunes Music] フォルダにファイルがコピーされないように設定してから、それらの曲ファイルを移動した場合には、それらのファイルを iTunes ウィンドウにドラッグしないと音楽を再生できないことがあります。


AIFF と WAV のカスタムインポート設定を選ぶ

AIFF または WAV エンコードを使用する場合は、カスタム設定を使って、インポートしたファイルの音質やサイズをより細かく制御できます。

AIFF と WAV のインポート設定を選ぶには：

  1. [編集] ＞ [設定] と選択し、[詳細] をクリックして、[インポート] をクリックします。
  2. [インポート方法] ポップアップメニューから [AIFF エンコーダ] または [WAV エンコーダ] を選びます。
  3. [設定] ポップアップメニューから [カスタム] を選びます。
  4. 表示されるダイアログで、設定を選択します：
    • [サンプルレート]：音楽の波形を 1 秒間にデジタルデータとして取り込む回数です。サンプルレートが高くなるほど音質は向上しますが、ファイルサイズが大きくなります。オリジナルの音楽を保存するときに使用したサンプルレートよりも高いレートは選択しないでください。そうしないと、ディスク容量を不必要に使用することになります。たとえば、CD 音質は 44.100 kHz であるため、CD からのエンコードにこれ以上のレートを選択する必要はありません。一般に、オリジナル音楽と同じレートを使用する [自動] が最適な選択といえます。
    • [サンプルサイズ]：音楽をエンコードしたときに取り込んだ各サンプルの保存に必要なビット数です。サンプルサイズが大きくなるほど音質は向上しますが、ファイルサイズが大きくなります。
    • [チャンネル] ： ステレオスピーカーがない場合やオーディオファイルがモノラルの場合は、[モノラル] を選びます（モノラルファイルはステレオファイルのほぼ半分のサイズになります）。ヘッドフォンやステレオシステムで聴く場合は、[ステレオ] または [自動] を選びます。[自動] を選択すると、モノラルトラックはモノラルファイルに変換され、ステレオトラックはステレオファイルに変換されます。

関連トピック

インポート設定を選ぶ


MP3 のカスタムインポート設定を選ぶ

MP3 エンコードを使用する場合は、カスタム設定を使って、インポートしたファイルの音質やサイズをより細かく制御できます。

MP3 エンコードでカスタム設定を使用するには：

  1. [編集] ＞ [設定] と選択し、[詳細] をクリックして、[インポート] をクリックします。
  2. [インポート方法] ポップアップメニューから [MP3 エンコーダ] を選びます。
  3. [設定] ポップアップメニューから [カスタム] を選びます。
  4. 表示されるダイアログで、設定を選択します：
    • [ステレオビットレート]：[モノラル] または [ステレオ] のビットレート（単位は kbps）が高くなるほど音質は向上しますが、ファイルサイズが大きくなります。ステレオ MP3 ファイルの最も標準的なビットレートは 128 kbps ～ 192 kbps です。音声を含むサウンドファイルでは、音楽とは反対にビットレートを低めに設定することをお勧めします。
    • [可変ビットレート（VBR）のエンコードを使う]：このオプションを設定すると、音楽の保存に使われるビット数が音楽の複雑さに応じて変化します。ファイルサイズを最小に保つために役立ちます。
    • [サンプルレート]：音楽の波形を 1 秒間にデジタルデータとして取り込む回数です。サンプルレートが高くなるほど音質は向上しますが、ファイルサイズが大きくなります。オリジナルの音楽を保存するときに使用したサンプルレートよりも高いレートは選択しないでください。そうしないと、ディスク容量を不必要に使用することになります。たとえば、CD 音質は 44.100 kHz であるため、CD からのエンコードにこれ以上のレートを選択する必要はありません。一般に、オリジナル音楽と同じレートを使用する [自動] が最適な選択といえます。
    • [チャンネル]：ステレオスピーカーがない場合やオーディオファイルがモノラルの場合は、[モノラル] を選びます（モノラルファイルはステレオファイルのほぼ半分のサイズになります）。ステレオシステムを使って MP3 ファイルを聴く場合は、[ステレオ] または [自動] を選びます。[自動] を選択すると、すでにモノラルになっているトラックはモノラル MP3 ファイルに変換され、ステレオになっているトラックはステレオ MP3 ファイルに変換されます。
    • [ステレオモード]：[通常] モードの場合、MP3 ファイルには右のステレオチャンネルに対応する 1 つのトラックと、左のステレオチャンネルに対応する 1 つのトラックが含まれます。多くの場合、2 つのチャンネルには関連する情報が含まれます。[ジョイントステレオ] モードでは、一方のチャンネルには両方のチャンネルに共通な情報を割り当て、もう一方のチャンネルには独自の情報を割り当てることができます。ビットレートが 160 kbps 以下である場合、このオプションによって、変換したオーディオの音質が向上することがあります。
    • [スマートエンコード調整]：自動的にエンコード設定と音楽のソースを分析し、最大限の音質が得られるように設定を調整するときに選択します。
    • [10 Hz 未満の周波数帯域をフィルタリング]：聴こえない周波数にフィルタを適用することで、聴覚上音質を低下させることなくファイルのサイズが効率的に小さくなります。

関連トピック

インポート設定を選ぶ


AAC のカスタムインポート設定を選ぶ

AAC（Advanced Audio Coding）エンコードを使用する場合は、カスタム設定を使って、インポートしたファイルの音質やサイズをより細かく制御できます。

AAC エンコードでカスタム設定を使用するには：

  1. [編集] ＞ [設定] と選択し、[詳細] をクリックして、[インポート] をクリックします。
  2. [インポート方法] ポップアップメニューから [AAC エンコーダ] を選びます。
  3. [設定] ポップアップメニューから [カスタム] を選びます。
  4. 表示されるダイアログで、設定を選択します：
    • [ステレオビットレート]：[モノラル] または [ステレオ] のビットレート（単位は kbps）が高くなるほど音質は向上しますが、ファイルサイズが大きくなります。ステレオ AAC ファイルの最も標準的なビットレートは 128 kbps です。音声を含むサウンドファイルでは、音楽とは反対にビットレートを低めに設定することをお勧めします。
    • [サンプルレート]：音楽の波形を 1 秒間にデジタルデータとして取り込む回数です。サンプルレートが高くなるほど音質は向上しますが、ファイルサイズが大きくなります。オリジナルの音楽を保存するときに使用したレートよりも高いレートは選択しないでください。そうしないと、ディスク容量を不必要に使用することになります。たとえば、CD 音質は 44.100 kHz であるため、CD からのエンコードにこれ以上のレートを選択する必要はありません。一般に、オリジナル音楽と同じレートを使用する [自動] が最適な選択といえます。
    • [チャンネル] ： ステレオスピーカーがない場合やオーディオファイルがモノラルの場合は、[モノラル] を選びます（モノラルファイルはステレオファイルのほぼ半分のサイズになります）。ヘッドフォンやステレオシステムで聴く場合は、[ステレオ] または [自動] を選びます。[自動] を選択すると、モノラルトラックはモノラルファイルに変換され、ステレオトラックはステレオファイルに変換されます。

関連トピック

インポート設定を選ぶ


音楽、ビデオ、Podcast などを再生する

音楽やその他のオーディオを聴く
CD、お使いのコンビュータ、またはインターネット上の、音楽、オーディオブック、Podcast を聴きます。

サウンドと再生順序を調節する
音量や音質を調節したり、いろいろな組み合わせの曲を好きな順序で再生したりします。

ビデオやその他の映像または画像を視聴する
ミュージックビデオ、ムービー、ビジュアルエフェクト、アルバムのアートワーク、および PDF ブックレットを視聴します。


音楽やその他のオーディオを聴く

CD を聴く

CD を自動的にインポートする／再生する

使用するスピーカーを選ぶ

インターネットラジオを聴く

インターネット放送に接続する

iTunes を既定のオーディオプレーヤーにする

音楽の再生が聞こえない

曲を再生できない

オーディオブックを再生できない

リモートスピーカーが表示されない


CD を聴く

コンピュータの CD または DVD ドライブに CD をセットすると、iTunes ウィンドウにその CD が表示されます。

CD を聴くには（最初に CD を選択します）：

  • 1 つの曲を再生するには、iTunes ウィンドウでその曲をダブルクリックします。
  • アルバム全体を再生するには、再生ボタンをクリックします。一部分の曲だけを再生するには、再生したくない曲の選択を解除します（曲の横にあるチェックボックスをクリックしてチェックマークを外します）。
  • 曲を一時停止するときや、次の曲に早送りしたり前の曲に巻き戻したりするときは、iTunes ウィンドウの左上にある再生コントロールを使用します。再生を制御するコマンドを表示するには、[コントロール] メニューをクリックします。
  • 曲をランダムに再生したり繰り返して再生したりするには、iTunes ウィンドウの左下にあるボタンを使用します。それぞれのボタンの説明を表示するには、ボタンの上にポインタを置いてしばらくそのままにします。

CD の曲をライブラリにインポートすれば、CD がなくても曲を聴くことができます。

関連トピック

CD から曲をインポートする

CD を自動的にインポートする／再生する


使用するスピーカーを選ぶ

iTunes の音声は、次のいずれかから聴くことができます：

  • コンピュータの内蔵スピーカー
  • コンピュータと電源に接続されたスピーカー
  • AirMact Express ネットワークに接続されたリモートスピーカー

使用するスピーカーを選択するには、次の方法があります：

  • 外部スピーカーを接続している場合は、外部スピーカーから音が出て、コンピュータの内蔵スピーカーからは音が出ません（ハードウェアとソフトウェアによって異なります）。
  • AirMac Express ネットワークにスピーカーを接続している場合は、iTunes ウィンドウの下部にスピーカーのポップアップメニューが表示されます。リモートスピーカーから音を出すときは、そのポップアップメニューでリモートスピーカーを選択します。メニューが表示されない場合は、コンピュータのスピーカー（および接続されている場合は外部スピーカー）が使用されます。リモートスピーカーの音量コントロールだけを使用するときは、[音量を調節する] を参照してください。
  • リモートスピーカーが検索されない（スピーカーのポップアップメニューが表示されない）ようにするには、[編集] ＞ [設定] と選択し、[詳細] をクリックして、[一般] をクリックしてから、[AirTunes に接続されているリモートスピーカーを検索する] の選択を解除します。

AirMac Express の設定について詳しくは、AirMac Express に付属のマニュアルを参照するか、下の Web サイトにアクセスしてください。

関連リンク

AirMac Express の Web サイト

AirMac のサービス＆サポート Web サイト


インターネットラジオを聴く

iTunes を使って、インターネットを通じてコンピュータにストリーム配信される音楽を聴くことができます。

インターネットラジオを受信するには：

  1. iTunes で、[ラジオ] をクリックします（[ライブラリ] の下にあります）。
  2. 利用できるラジオ局を調べるには、聴きたい音楽の種類の横にある三角形をクリックします。
  3. 放送を受信するには、ラジオ局をダブルクリックします。

ラジオ放送から曲を録音したり保存したりすることはできませんが、お気に入りのラジオ局をライブラリやプレイリストに追加して、そのラジオ局を簡単に選局することができます。

インターネットに接続するためにダイヤルアップモデムを使用している場合：良好な結果を得るためには、48 kbps（キロビット／秒）以下のビットレートのラジオ局を選んでください。また、[編集] ＞ [設定] と選択してから、[詳細] をクリックし、[一般] をクリックして、[ストリームのバッファサイズ] ポップアップメニューから [大] を選択してみてください。

関連トピック

Podcast について


インターネット放送に接続する

ライブ（ストリーム）配信の放送を行っているサイトのインターネットアドレス（URL）が分かっている場合は、iTunes を使って、そのサイトに接続できます。

インターネット放送に接続するには：

  1. [詳細] ＞ [ストリームを開く] と選択します。
  2. 聴きたいファイルの完全な URL を入力します。たとえば、次のようになります：

    3. http://www.apple.com/jp/itunes/sample.mp3

関連トピック

Podcast について


iTunes を既定のオーディオプレーヤーにする

iTunes では、音楽ファイルや朗読番組など、さまざまな種類のオーディオファイルを再生できます。インターネットからファイルをダウンロードしたときや、Windows のエクスプローラからオーディオファイルを再生するとき、ファイルを自動的に開いて再生するように iTunes を設定できます（iTunes でそのタイプのファイルを開ける場合）。

インターネット再生に iTunes を使用するには：

  1. [編集] ＞ [設定] と選択します。
  2. [詳細] タブをクリックし、[一般] をクリックします。
  3. [iTunes をオーディオファイルの既定のプレーヤーとして使用する] チェックボックスにチェックマークが付いていることを確認します。

このボックスにチェックマークが付いている場合は、iTunes が閉じているときにオーディオファイルをダブルクリックすると、iTunes が開いてファイルが再生されます。このボックスにチェックマークが付いていない場合でも、オーディオファイルを右クリックし、[再生] を選ぶことによって、iTunes でファイルを再生できます。


音楽の再生が聞こえない

iTunes ウィンドウの上部にある進行状況バーが動いているのに何も聞こえない場合は、以下の点を確認してください：

  • コンピュータの内蔵スピーカー（またはコンピュータに接続された電源内蔵スピーカー）で音楽を聴こうとしている場合は、iTunes ウィンドウの上部にある音量コントロールが小さくなっていないかどうか、およびコンピュータの出力音量が小さくなっていないかどうかを確認します（コントロールパネルの [サウンドとオーディオデバイスのプロパティ] にあります）。
  • コンピュータに接続された電源内蔵スピーカーで聴こうとしている場合は、電源内蔵スピーカーがコンピュータのオーディオポートに正しく接続されていること、電源に接続されていること、および電源が入っていることを確認します。また、音量が小さくなっていないかどうかも確認します。
  • iTunes の音量コントロールが淡色で表示されていて使用できない場合は、iTunes ウィンドウの下部にあるポップアップメニューで [コンピュータ] が選択されていること、および iTunes の設定の [詳細] パネル（[一般] セクション）にある [リモートスピーカーの音量を iTunes から制御できないようにする] チェックボックスにチェックマークが付いていないことを確認します。
  • AirMac Express を使ってリモートスピーカーで音楽を再生しようとしていて、[リモートスピーカーの音量を iTunes から制御できないようにする] が選択されている場合は、iTunes ウィンドウの下部にあるポップアップメニューでリモートスピーカーが選択されていること、およびリモートスピーカーの音量コントロールが小さくなっていないことを確認します。

AirMac Express を使っている場合は、AirMac Express に付属のマニュアルまたは下の Web サイトに、トラブルシューティングの詳しい情報が記載されています。

関連リンク

AirMac のサービス＆サポート Web サイト


曲を再生できない

曲を再生できない場合は、次の点を確認してください：

  • iTunes Store から購入した曲を再生できない場合は、購入した項目を聴くことのできるコンピュータ数を超えている可能性があります。購入した項目を再生することによって 5 台のコンピュータを「認証」した場合、購入した曲を 6 台目のコンピュータで聴くには、認証されている 5 台のコンピュータのいずれかの認証を解除する必要があります。コンピュータの認証を解除するには、[Store] ＞ [コンピュータの認証を解除] と選択してから（コンピュータをインターネットに接続する必要があります）、[iTunes Store アカウントの認証を解除] を選択します。
  • 共有されているライブラリまたはプレイリストを再生する場合、iTunes Store で購入した項目は、このコンピュータがそれらを再生できるように認証されていない限り、スキップされます。共有されているライブラリまたはプレイリストに含まれている購入済みの曲を聴くときは、曲をダブルクリックします。曲を共有している人が購入した曲を聴くときに、それらの曲を再生できるようにコンピュータが認証されていない場合は、その人の Apple アカウントまたは AOL アカウントの ID とパスワードを入力する必要があります。
  • 再生しようとしている AAC ファイルが、iTunes を使って作成されていないか、iTunes Store からダウンロードしたファイルでない可能性があります。iTunes Store からダウンロードした曲、または AAC エンコーダを使ってライブラリにインポートした曲は、新しい MPEG-4 AAC フォーマットを使ってエンコードされ、iTunes や iPod で再生できます。インターネットなどで入手できる古い AAC ファイルは、iTunes では再生できません。
  • iTunes を使って作成した CD または DVD の曲を再生する場合は、再生に使用する機器がディスクのフォーマットに対応していることを確認してください。たとえば、CD-RW ディスクを作成した場合は、作成したコンピュータおよび一部の新しい CD プレーヤーでしか再生できません。MP3 ディスクを作成した場合は、作成したコンピュータまたは専用の MP3 CD プレーヤーでは再生できますが、市販のオーディオ CD プレーヤーでは再生できません。
  • 低速（128 kbps 以下）のインターネット接続を使っているときに iTunes Store で曲のプレビューを再生しようとすると、プレビューが滑らかに再生されないことがあります。[編集] ＞ [設定] と選択し、[Store] をクリックして、[再生を行う前にプレビューを完全に読み込む] を選択します。この状態で、曲のプレビューをもう一度再生してみてください。
  • [Windows Update] を使って、最新の Service Pack が適用されていることを確認してください。また、お使いのコンピュータまたはオーディオカードの製造元の Web サイトで、オーディオカードのドライバの更新があるかどうかを確認してください。
  • iTunes Store から購入した曲の再生で問題が発生した場合は、最新バージョンの QuickTime がインストールされていることを確認してください。
  • 曲のプレビューを含むプレイリストを聴いている場合は、曲のプレビュー後にプレイリストが停止します。プレイリスト内の残りの項目の再生を再開するときは、プレイリスト内の次の曲をダブルクリックします。
  • 再生中に曲が正しく聞こえないときには、QuickTime の設定の変更が必要になる場合があります。[スタート] ＞ [コントロールパネル] と選択します。次に [QuickTime] をダブルクリックし、[オーディオ] タブをクリックします。[オーディオの再生および録音デバイスを選択してください] をクリックし、別の装置を選択します。それでも曲が正しく聞こえない場合は、iTunes の設定の [再生] パネルで iTunes の [サウンドエンハンサー] をオフにしてみます。それでも解決しない場合は、下の Web サイトにアクセスしてください。

関連リンク

アップルのサービス＆サポートの記事：「曲やその他のオーディオが正しく聞こえない」


オーディオブックを再生できない

Audible の Web サイトからダウンロードしたファイルを再生できない場合は、Audible ファイルを再生するコンピュータの数が認証された数を超えている可能性があります。または、ほかのユーザーのアカウントで購入された Audible ファイルを再生しようとしている可能性もあります。

iTunes Store から購入した Audible 朗読番組は、同時に 5 台までのコンピュータで再生できます。（すでに認証したコンピュータのいずれかで認証を解除するまで、iTunes Store で購入した Audible ファイルを 6 台目のコンピュータで聴くことはできません。）

Audible の Web サイトから購入した朗読番組は、同時に 3 台までのコンピュータにダウンロードできます。

コンピュータの認証を解除するには：

  • Apple アカウントまたは AOL アカウントを使って項目を購入した場合は、購入した Audible ファイルを聴かないコンピュータで、[Store] ＞ [コンピュータの認証を解除] と選択します（コンピュータをインターネットに接続する必要があります）。次に、[iTunes Store アカウントの認証を解除] を選びます。
  • Audible アカウントを使って項目を購入した場合は、購入した Audible ファイルを聴かないコンピュータで、[詳細] ＞ [アカウントの認証を解除] と選択します（コンピュータをインターネットに接続する必要があります）。

ファイルの購入元を確認するには、そのファイルを選択し、[ファイル] ＞ [プロパティ] と選択してから、[種類] フィールドを調べます。iTunes Store から購入したファイルは、ファイル名の最後に「.m4b」が付きます。Audible の Web サイトから購入したファイルは、ファイル名の最後に「.aa」が付きます。

Audible ファイルをだれがダウンロードしたかを見るには、ライブラリにあるファイルを選択し、[ファイル] ＞ [プロパティ] を選びます。[購入者] フィールドまたは [オーナー] フィールドに、ファイルをダウンロードしたアカウント所有者のユーザー名が表示されます。


リモートスピーカーが表示されない

AirMac Express にスピーカーが接続されているときは、iTunes ウィンドウの下部にポップアップメニューが表示され、使用するスピーカーを選択できます。

リモートスピーカーを選択できない場合は、次の点を確認してください：

  • AirMac Express が通電状態の電源コンセントに正しく接続されている。
  • リモートスピーカーが AirMac Express に正しく接続されている。
  • iTunes の設定で、[AirTunes に接続されているリモートスピーカーを検索する] チェックボックスが選択されている（[編集] ＞ [設定] と選択し、[詳細] をクリックして、[一般] をクリックします）。
  • コンピュータがワイヤレスネットワークの通信圏内にあり（ワイヤレスネットワークを使用している場合）、AirMac Express がネットワークに接続していて、動作している。[ワイヤレス ネットワーク] システムトレイをクリックし、ネットワークが選択されていることを確認してください。

スピーカーのメニューが表示されない場合は、アップルのサポートの Web サイトで該当する項目を参照してください：http://docs.info.apple.com/article.html?artnum=108071-ja

それでも問題が解決しない場合は、AirMac Express に付属のマニュアルを参照してください。


サウンドと再生順序を調節する

音量を調節する

曲をフェードイン／フェードアウトする

アルバムを間隔を空けずに再生する

曲を特定の順序で再生する

曲をシャッフルする

パーティーシャッフルを使ってカスタムミックスを作成する

曲を繰り返し再生する

同じ音量レベルで再生されるように iPod shuffle を設定する

iPod shuffle の最大音量を設定する

音質を豊かにする

イコライザについて

オーディオ周波数を調整する

イコライザの設定を保存する


音量を調節する

音楽やビデオの音量を調節するには、次の方法があります：

  • すべての曲の音量を変更するには（ステレオの音量つまみを回す操作に相当します）、iTunes ウィンドウの左上にある音量コントロールを使用します。iTunes で設定できる最大音量は、コンピュータの音量設定によって決まります。
  • iTunes ライブラリ内のいくつかの曲やビデオの音量が、普通よりも大きかったり小さかったりすることがあるかもしれません。特定の曲またはビデオの音量を調節するには、その項目を選択してから、[ファイル] ＞ [プロパティ] と選択し、[オプション] をクリックして、[音量調整] スライダを左または右にドラッグします。その曲またはビデオの再生時には常に、この設定が使用されます。
  • すべての曲およびビデオを常に同じ音量レベルで再生するには、[編集] ＞ [設定] と選択し、[再生] をクリックしてから、[サウンドチェック] を選択します。
  • AirMac Express に接続したリモートスピーカーを使用している場合は、iTunes の音量コントロールのほかに、スピーカーの音量コントロールも使用できます。スピーカーのコントロールだけを使用するときは、[編集] ＞ [設定] と選択してから、[詳細] をクリックし、[一般] をクリックして、[リモートスピーカーの音量を iTunes から制御できないようにする] を選択します。


曲をフェードイン／フェードアウトする

曲の間の無音をなくして、曲のつなぎを滑らかに「フェード」させることができます（「クロスフェード」再生と呼ばれます）。曲のフェードインとフェードアウトの長さは調整することができます。

曲間で音をフェードさせるには：

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [再生] タブをクリックします。
  2. 曲のフェードインとフェードアウトには、[クロスフェード再生] を選びます。
  3. 現在の曲のフェードアウトと次の曲のフェードインに要する時間を長くしたり短くしたりするには、「秒」のつまみを左または右にドラッグします。

    4. [クロスフェード再生] の選択を解除すると、曲の間のフェードアウトとフェードインはなくなります。


アルバムを間隔を空けずに再生する

ライブコンサートのアルバムやクラシック音楽のアルバムなど、CD によっては、曲（トラック）の間にフェードを入れずにそのまま再生したいことがあります。[クロスフェード再生] をオンにしている場合でも、これらのアルバムを再生するときはフェードが入らないように iTunes を設定できます。

特定の曲で [クロスフェード再生] を無効にするには：

  1. iTunes で、曲を選択し、[ファイル] ＞ [プロパティ] と選択します。
  2. [オプション] をクリックします。
  3. [ギャップレスアルバムの一部] を選択します。

    4. ヒント：コマンドキーを押したまま目的の曲すべてを一度に選択し、[ファイル] ＞ [情報を見る] と選択して、[ギャップレスアルバム] ポップアップメニューから [はい] を選択することもできます。

関連トピック

曲をフェードイン／フェードアウトする


曲を特定の順序で再生する

曲を特定の順序で再生したり、曲をシャッフルしてランダムな順序で再生するように iTunes を設定したりできます。曲をシャッフルする方法については、「曲をシャッフルする」のトピックを参照してください。

曲の順序を変更するには：

  • 曲のタイトル、アーティスト、またはアルバムのアルファベット順で曲を再生するには、iTunes のリストの列見出しをクリックします。
  • プレイリスト内の曲の順序を変更するには、プレイリストを選択し、曲をドラッグして好きな順序に並べ替えます。曲をドラッグできない場合は、番号が表示されている列の見出しをクリックます。ほかの見出しのうちのどれか 1 つによって分類されているか、シャッフルをオンにしている場合、曲の並べ替えはできません（シャッフルをオフにするには、[シャッフル] ボタンをクリックします）。


曲をシャッフルする

曲、アルバム、またはクラシック音楽の楽章で構成したグループでランダムにシャッフルするように iTunes を設定できます。

以下の方法で曲をシャッフルできます：

  • シャッフルのオン／オフを切り替えるには、[シャッフル] ボタン（下の図のボタン）をクリックします。
  • 曲、アルバム、またはグループのうち、どの単位でシャッフルするかを選ぶには、[編集] ＞ [設定] と選択し、[再生] をクリックして [シャッフル] オプションを選択します。[アルバム単位] または [グループ単位] を選択すると、そのアルバムまたはグループに含まれる曲が順序通りに再生された後、別のアルバムまたはグループがランダムに選択されます。
  • 同じアーティストまたは同じアルバムの複数の曲が連続して再生される可能性を調整するには、[編集] ＞ [設定] と選択し、[再生] をクリックして、[スマートシャッフル] スライダをドラッグします。

シャッフルがオンのときは、プレイリスト内の曲をドラッグして順序を変えることはできません。


パーティーシャッフルを使ってカスタムミックスを作成する

iTunes では、ライブラリまたはプレイリストからランダムに選択された曲でプレイリストを作成できます。この「ライブミックス」は、いつでも編集できます。

ライブミックスを作成するには：

  1. プレイリストの下にある [パーティーシャッフル] をクリックします。
  2. ライブミックス用に、ライブラリではなく特定のプレイリストを選択するには、 iTunes ウィンドウの下部にある [ソース] ポップアップメニューからオプションを選びます。
  3. プレイリストに表示したい再生済みの曲またはこれから再生する曲の数を選びます。

曲順を変更するとき、または新しい曲を追加するときは、曲をドラッグします。曲を削除するときは、その曲を選択し、[Del] キーを押します。[パーティーシャッフル] プレイリストを隠すときは、iTunes の設定の [一般] パネルに移動します。

関連トピック

曲をシャッフルする

スマートプレイリストを作成する


曲を繰り返し再生する

1 つの曲、ライブラリに含まれるすべての曲、またはプレイリスト全体を繰り返し再生することができます。

曲を繰り返し再生するには、次の方法があります：

  • 現在再生している曲を繰り返すには、その曲を選択して、[リピート] ボタンを 2 回クリックします（ボタンに [1] という数字が表示されます）。
  • ライブラリまたはプレイリストに含まれるすべての曲を繰り返し再生するには、ライブラリまたはプレイリストを選択して、[リピート] ボタンを 1 回クリックします（ボタンが青く強調表示されます）。
  • リピートをオフにするには、[リピート] ボタンをクリックして、そのボタンの青の強調表示を解除します。


曲が同じ音量レベルで再生されるように iPod shuffle を設定する

すべての曲が同じ相対音量レベルで再生されるように iPod shuffle を設定できます。iTunes も曲が同じ音量レベルで再生されるように設定する必要があります。

すべての曲が同じ音量で再生されるように iPod shuffle を設定するには：

  1. [編集] ＞ [設定] と選択し、[再生] をクリックして、[サウンドチェック] が選択されていることを確認します。
  2. iPod shuffle をコンピュータに接続します。
  3. iTunes ウィンドウに iPod shuffle が表示されたら、iPod shuffle を選択します。
  4. [設定] パネルが表示されない場合は、[設定] をクリックします。
  5. [サウンドチェックを有効にする] を選択します。


iPod shuffle の最大音量を設定する

iPod shuffle の音量が特定のレベルを超えないように設定できます。また、パスワードを知らない人がこの設定を変更できないようにすることもできます。

重要：この機能を使用するには、iPod shuffle に最新のソフトウェアをインストールする必要があります。最新のソフトウェアは、iPod の Web サイトから無料でダウンロードできます（下のリンクをクリックしてください）。

iPod shuffle の最大音量の制限を設定するには：

  1. iPod shuffle を目的の最大音量に設定します。
  2. iPod shuffle をコンピュータに接続します。
  3. iTunes ウィンドウに iPod shuffle のアイコンが表示されたら、それを選択します。
  4. [設定] パネルが表示されない場合は、[設定] をクリックします。
  5. [最大音量を制限する] を選択します。

    6. このオプションが表示されない場合は、iPod shuffle に必要なソフトウェアがインストールされていません。ソフトウェアを更新するには、[概要] タブをクリックしてから、[更新] をクリックします。

  6. スライダを目的の最大音量までドラッグします。

    7. スライダの初期設定は、[最大音量を制限する] チェックボックスを選択した時点での iPod shuffle の音量になります。

  7. この設定を変更するためのパスワードを設定する場合は、カギをクリックし、パスワードを入力します。


音質を豊かにする

[サウンドエンハンサー] を調整することで、音楽の音質に深みや軽快さを与えることができます。

[サウンドエンハンサー] を調整するには：

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [再生] タブをクリックします。
  2. [サウンドエンハンサー] が選ばれていることを確認します。
  3. [サウンドエンハンサー] のエフェクトを強めたり弱めたりするには、つまみをドラッグします。


イコライザについて

イコライザ（EQ）は、ステレオの高音コントロールや低音コントロールによく似ていますが、はるかに柔軟できめ細かなサウンドの調整ができます。

iTunes のイコライザを使って、サウンドのスペクトルに含まれる特定の周波数を調整することができます。各周波数を調整することで、ジャンル、視聴環境（家の中の各部屋など）、出力方法（スピーカーやヘッドフォンなど）に合わせて、音楽のサウンドをカスタマイズできます。イコライザの設定を手動で調整することも、20 を超えるプリセット（最も一般的に使用される EQ 設定）の中から最適なものを選ぶこともできます。

イコライザを開くには、[表示] ＞ [イコライザを表示] と選択します。

下部の横方向の値は、人間の耳に聞こえるサウンドのスペクトルを表しています。この値の単位はヘルツ（hz）です。32 Hz から始まる低い周波数は低音の周波数で、高い周波数は高音の周波数です。

それぞれの縦棒に付いている目盛の値はデシベル（dB）を単位とし、各 Hz 周波数の音量または強さを表しています。それぞれのつまみ（「フェーダ」とも呼ばれます）を上下に移動することで、対応する周波数帯に含まれるサウンドの強さを調整できます。

「プリアンプ」は、すべての周波数帯に同様に適用される第 2 の音量調整です。録音レベルが特に高すぎたり低すぎたりする音楽を聴くときには、プリアンプ音量の調整が必要かもしれません。

関連トピック

オーディオ周波数を調整する

イコライザの設定を保存する


オーディオ周波数を調整する

iTunes のイコライザを使って、低音や高音など、音楽の特性を調整することができます。ジャンルや視聴場所、使用するスピーカーなどに合わせて、サウンドをカスタマイズできます。

曲のオーディオ周波数を調整するには：

  1. [表示] ＞ [イコライザを表示] と選択します。
  2. 次のいずれかの操作を行います：
    • ポップアップメニューから、プリセットオプションを選択します。
    • 周波数帯のつまみを上下にドラッグして、周波数帯の音量（デシベル単位）を調整します。

イコライザの設定は現在再生中の曲に適用されます。

関連トピック

イコライザについて

イコライザの設定を保存する


イコライザの設定を保存する

iTunes のイコライザを手動で調整してから、自分だけの「プリセット」を作成して、自分専用のカスタマイズしたイコライザ設定を保存し、再利用することができます。たとえば、家の中の部屋や音楽のジャンルごとにプリセットを作成できます。

イコライザ設定をカスタマイズするには：

  1. [表示] ＞ [イコライザを表示] と選択します。
  2. 各周波数帯のつまみを動かして設定を調整します。
  3. ポップアップメニューから [プリセットを作成] を選び、プリセットに名前を付けます。

プリセットの名前を変更したり、プリセットを削除したりするには、ポップアップメニューから [リストを編集] を選びます。

関連トピック

オーディオ周波数を調整する


ビデオやその他の映像または画像を視聴する

ビデオを視聴する

音楽とビデオのアートワークを表示する

ビジュアルエフェクトを表示する

プラグインをインストールする

iTunes でブックレットを使用する

ビデオを再生できない


ビデオを視聴する

iTunes では、次の種類のビデオを視聴できます：

  • iTunes Store から購入したビデオ（QuickTime Player でも視聴できますが、編集はできません）。
  • iTunes Store から無料でダウンロードしたビデオ Podcast。
  • QuickTime 互換のビデオ（「.mov」や「.mp4」で終わるファイルなど）。

以下の方法でビデオを視聴できます：

  • ダウンロードしたビデオを視聴するには、ライブラリまたはプレイリストでそのビデオをダブルクリックします。

    • 既定値では、メインウィンドウのアートワークビューアでムービーが再生されます（アートワークビューアが表示されていない場合は、[表示] ＞ [アートワークを表示] と選択します）。iTunes ウィンドウの左上にあるボタン（再生、ボリューム、巻き戻しなど）を使って、ビデオの再生を制御できます。

  • ビデオを別のウィンドウで開くには、ムービーをクリックします。表示サイズを変更するときは、[表示] メニューからオプションを選びます。
  • QuickTime 互換のビデオを視聴するには、曲のファイルの場合と同様に、ファイルを iTunes ウィンドウにドラッグします。
  • ビデオが表示される既定の場所を変更するには、[編集] ＞ [設定] と選択し、[一般] をクリックします。次に、[ビデオを再生] チェックボックスにチェックマークが付いていることを確認して、ポップアップメニューからオプションを選択します。

iTunes Store から購入したビデオを再生するには、500MHz Pentium 以上（音楽を再生する場合）または 2.0GHz Pentium 4 以上（ビデオを再生する場合）のプロセッサ、256 MB の RAM、および QuickTime 互換のオーディオカードを搭載し、Windows 2000 または Windows XP と QuickTime 7.1.3 以降がインストールされた PC が必要です。

[Windows Update] を使って、コンピュータに最新の Service Pack がインストールされていることも確認してください。

関連リンク

QuickTime の Web サイト


音楽とビデオのアートワークを表示する

曲、アルバム、およびビデオの多くにはアートワークが付属していて、再生または選択時にアートワークビューアに表示されます。アートワークビューアを表示するには、[表示] ＞ [アートワークを表示] と選択します。アートワークを別のウィンドウに表示するときは、アートワークをクリックします。

また、Cover Flow を使って iTunes ライブラリ内を参照することもできます。

カバーアートを参照するには：

  1. [Cover Flow] ボタン（一番右の [表示] ボタン）をクリックします。
  2. コレクション内を参照するには、スクロールバーをドラッグするか、キーボードの矢印キーを使います。
  3. 項目を再生するには、アートワークの下に項目名が表示されたときに、項目をダブルクリックします。

関連トピック

曲およびその他の項目にアートワークを追加する


ビジュアルエフェクトを表示する

iTunes のビジュアライザを使って、カラフルな光のショーを鑑賞できます。ビジュアライザは、音楽を再生していなくても使用できます。音楽の再生中は、それに合わせてエフェクトが変化します。

ビジュアルエフェクトを表示するには：

  1. [表示] ＞ [ビジュアライザをオン] と選択します。
  2. オプションを変更するときは、[表示] ＞ [ビジュアライザ] ＞ [オプション] と選択します。エフェクトによっては、選択したオプションに対応していない場合もあります。
  3. ビジュアライザをフルスクリーンで表示するときは、[表示] ＞[フルスクリーン] と選択します。フルスクリーンモードを終了するときは、[Esc] キーを押すかマウスボタンをクリックします。

関連トピック

プラグインをインストールする


プラグインをインストールする

アップル以外の製造元が、「プラグイン」と呼ばれる、iTunes で使用できるソフトウェアを提供しています。たとえば、ビジュアルエフェクトを追加するプラグインなどがあります。

インストールする際は、プラグインが Windows 用に作成されている（Mac OS 用ではない）ことを確認してください。

プラグインをインストールするには：

プラグインを次の場所にドラッグします：

マイドキュメント / マイミュージック / iTunes / Plug-ins

[iTunes] フォルダや iTunes の [Plug-ins] フォルダがない場合は、作成します。

開発者として iTunes プラグインを作成する場合は、下の Web サイトで開発キットを入手できます。

関連リンク

Apple Development Kits の Web サイト


iTunes でブックレットを使用する

iTunes Store で購入したアルバムによっては、インタラクティブブックレットやデジタルブックレットが付属していることがあります。アルバムまたはその他の商品の一部として、これらのブックレットを購入してダウンロードできます。iTunes Store および iTunes ライブラリでは、ブックレットの横に本のアイコンが表示されます。ブックレットは、通常、アルバムの歌詞カードなどの印刷物の電子版で、PDF（Portable Document Format）ファイルとしてフォーマットされています。

ブックレットを開くには：

ファイルをダブルクリックします。

既定の PDF ビューア・アプリケーションで、ファイルが開きます。PDF ビューアがない場合は、Adobe の Web サイトで Adobe Acrobat Reader をダウンロードできます。

関連リンク

QuickTime の Web サイト

Adobe の Web サイト


ビデオを再生できない

iTunes でビデオをダブルクリックしても再生されない場合は、次の点を確認してください：

  • 既定値では、ビデオは iTunes ウィンドウの左下にあるアートワークビューアで再生されます。アートワークビューアが表示されていない場合は、[表示] ＞ [アートワークを表示] と選択します。
  • アートワークビューアは表示されているがビデオが再生されていない場合は、iTunes ウィンドウを移動して、別のウィンドウでビデオが再生されていないかどうかを確認します。開いているすべての iTunes ウィンドウのリストを表示するには、[ウィンドウ] メニューをクリックします。リストにビデオがある場合は、それを選択します。
  • アートワークビューアの上のバーに [選択された項目] が表示されている場合は、そのバーをクリックすると [再生中] が表示されます。

iTunes Store から購入したビデオを編集することはできません。Store から購入したビデオは、iTunes および QuickTime Player 以外では表示できません。

iTunes Store から購入したビデオを再生するためのシステム要件については、下のサポートの記事を参照してください。

関連リンク

アップルのサポートの記事：「システムの条件」


プレイリストを作成する／CD を作成する

プレイリストを作成する
曲やビデオを整理してリストを作成したり、設定に応じて更新されるスマートプレイリストを作成したり、「パーティーシャッフル」プレイリストを使って曲をその場で並べ替えたりします。

CD または DVD を作成する
プレイリストからオーディオ CD を作成したり、音楽やビデオを CD または DVD にバックアップしたりします。

プレイリストを共有する
プレイリストをコンピュータ間で共有したり、iTunes Store に公開したりします。


プレイリストを作成する

プレイリストについて

プレイリストを使って音楽やビデオを整理する

スマートプレイリストを作成する

パーティーシャッフルを使ってカスタムミックスを作成する

購入したコレクションからプレイリストを自動的に作成する

プレイリストから項目を取り除く

重複項目を検索する

項目がどのプレイリストに含まれているかを調べる

プレイリストをフォルダに整理する

プレイリストまたはフォルダを削除する


プレイリストについて

プレイリストとは、曲やビデオを集めたリストのことです。たとえば、次のような目的のプレイリストを作成できます：

  • iTunes ライブラリを整理するためのプレイリスト。
  • 特定の雰囲気やイベントに合わせたプレイリスト。たとえば、ディナーパーティー、トレーニング中、または結婚式のためのプレイリストを作成できます。
  • CD プレーヤーで再生する曲を CD に書き込むためのプレイリスト。
  • 特定の曲を選択して、ローカルネットワーク上のほかのユーザーと共有したり、iPod と同期したりできます。

プレイリストには、曲、Podcast、オーディオブック、ビデオ、およびインターネットのラジオ局へのリンクを含めることができます。（プレイリストに含まれるラジオ局の放送は、インターネットに接続しているときにのみ聴くことができます。）

プレイリストには次の 3 種類があります：

  • 標準のプレイリスト。リストに項目をドラッグして作成します。
  • スマートプレイリスト。設定したルールに基づいて作成されます。スマートプレイリストは、ライブラリが変更されると自動的に更新されます。
  • パーティーシャッフル（「ライブミックス」）。ライブラリまたはプレイリストからランダムに選ばれた曲から作成されます。

iPod の一部のモデルでは、コンピュータに接続していないときに iPod 上でプレイリストを作成することもできます。[On-The-Go] プレイリストについては、iPod に付属のマニュアルを参照してください。

関連トピック

プレイリストを使って音楽やビデオを整理する

スマートプレイリストを作成する

パーティーシャッフルを使ってカスタムミックスを作成する


プレイリストを使って音楽やビデオを整理する

「プレイリスト」と呼ばれる曲のリストを作成できます。たとえば、雰囲気に合ったプレイリスト、テーマに基づいて曲を並べ替えたプレイリスト、CD 上に作成する曲をまとめたプレイリストを作成できます。

プレイリストには、曲以外に、オーディオブック、ビデオ、Podcast、インターネットラジオ局、PDF、およびその他の項目を含めることもできます。（プレイリストに含まれるラジオ局の放送は、インターネットに接続しているときにのみ聴くことができます。）

プレイリストを作成するには：

  1. [ファイル] ＞ [新規プレイリスト] 選択するか、iTunes ウィンドウの左下にある [追加]（＋）ボタンをクリックします。
  2. プレイリストの名前を入力します。
  3. [ミュージック]（または [ライブラリ] の下のその他の項目）をクリックしてから、プレイリストにその項目をドラッグします。複数の項目を選択するときは、[Ctrl] キーまたは [Shift] キーを押したままクリックします。

    4. プレイリストから特定の項目を削除するには、項目を選択して [Del] キーを押します（ライブラリまたはハードディスクからは削除されません）。

ヒント：選択した曲を含むプレイリストをすばやく作成するには、曲を選択し、[ファイル] ＞ [選択した項目からプレイリストを新規作成] と選択します。

選択したルールに基づいて自動的に更新されるスマートプレイリストを作成したり、プレイリストをフォルダに整理したりすることもできます。

関連トピック

プレイリストについて

スマートプレイリストを作成する

プレイリストをフォルダに整理する


スマートプレイリストを作成する

特定のジャンルの音楽、特定のレートが付けられた曲、またはその他のルールに一致する曲を含むプレイリストを作成できます。これらのプレイリストは、自動的に更新されます。

たとえば、サイズが 5 GB（ギガバイト）以下で、最も高いレートが付けられたジャズの曲を含むプレイリストを作成することができます。または、特定のアーティストの曲を含むプレイリストを作成することもできます。そのアーティストの新しい CD をインポートすると、そのスマートプレイリストに曲が自動的に追加されます。

スマートプレイリストを作成するには：

  1. [ファイル] ＞ [新規スマートプレイリスト] と選択します。
  2. 特定のルールに一致する曲を追加するには、[次のルールに一致] が選択されていることを確認した後、ポップアップメニューからオプションを選択します。さらにルールを追加するには、追加ボタン（+）をクリックします。

    3. ヒント：ルールを複製するには、[Shift] キーを押したまま追加ボタンをクリックします。

  3. プレイリストの再生時間またはサイズを指定するには、[上限] を選択し、オプションを設定します。
  4. ルールに一致するライブラリの曲のうち、チェックマークが付いている曲だけを追加するには、[チェックマークのある項目だけを同期する] を選択します。
  5. ライブラリ内の曲を追加または削除すると同時にスマートプレイリストが変更されるようにするには、[ライブ更新] が選択されていることを確認します。
  6. スマートプレイリストを作成するには、[OK] をクリックし、そのプレイリストに名前を付けます。

ルールに一致するライブラリ内の曲が、プレイリストに追加されます。[スマートプレイリスト] アイコンの上にはギア（歯車）が表示されます。

スマートプレイリストを変更するときは、そのスマートプレイリストを選択し、[ファイル] ＞ [スマートプレイリストを編集] と選択します。

関連トピック

パーティーシャッフルを使ってカスタムミックスを作成する

曲およびその他の項目にレートを付ける


購入したコレクションからプレイリストを自動的に作成する

iTunes ユーザーから送信された iMix、iTunes Essentials、iTunes Store 担当スタッフが選んだお気に入りなど、iTunes Store からコレクションを購入したときに、そのコレクションからプレイリストが自動的に作成されるように iTunes を設定できます。

プレイリストを自動的に作成するには：

  1. [編集] ＞ [設定] と選択し、[Store] タブをクリックします。
  2. [曲のコレクションの購入時にプレイリストを自動的に作成] を選択します。


プレイリストから項目を取り除く

プレイリスト内の項目はいつでも取り除くことができます。プレイリストから項目を取り除いても、ライブラリからは取り除かれません。

プレイリストから項目を取り除くには：

項目を選択し、[Del] キーを押します。

[ライブ更新] がオンになっているスマートプレイリストの場合、プレイリストが常に更新されるため、その中の曲を取り除けないことがあります。

プレイリストおよびライブラリから項目を完全に削除するには、その項目を選択し、[Shift] キーを押したまま [Del] キーを押します。

関連トピック

スマートプレイリストを作成する

公開した iMix を更新する


重複項目を検索する

タイトルやアーティストが同じ項目を検索することができます。

重複したものを検索するには：

[ライブラリ] または [プレイリスト] から項目を選んでから、[表示] ＞ [重複するものを表示] と選択します。

すべての項目をもう一度表示するには、iTunes ウィンドウの下部にある [すべてを表示] をクリックします。


項目がどのプレイリストに含まれているかを調べる

曲またはその他の項目がどのプレイリストに含まれているかを調べることができます。

曲がどのプレイリストに含まれているかを調べるには：

項目を右クリックし、[プレイリストに表示] を選択します。

サブメニューに、その項目が含まれているプレイリストが表示されます。

サブメニューからプレイリストを選択すると、選択した項目が含まれているプレイリストを開くことができます。


プレイリストをフォルダに整理する

曲、ビデオ、およびその他の項目を整理しやすいように、プレイリストにフォルダを追加することができます。フォルダを作成したら、プレイリストや他のフォルダをそのフォルダに追加できます。（個々の曲またはビデオをフォルダに直接追加することはできません。）

フォルダを作成するには：

  1. [ファイル] ＞ [新規フォルダ] と選択します。
  2. フォルダの名前を入力して [Enter] キーを押します。
  3. 作成したフォルダにプレイリストやほかのフォルダをドラッグするか、作成したフォルダを別のフォルダにドラッグします。

フォルダを別のフォルダから最上位レベルに移動するには、そのフォルダを iTunes ウィンドウの左端にドラッグします。

フォルダの名前を変更するには、フォルダをダブルクリックします。

関連トピック

プレイリストまたはフォルダを削除する


プレイリストまたはフォルダを削除する

作成したプレイリストまたはフォルダを削除することができます。iTunes ウィンドウからプレイリストまたはフォルダを削除しても、曲はライブラリやハードディスクから削除されません。

プレイリストまたはフォルダを削除するには：

削除するプレイリストまたはフォルダをクリックして選択し、[Del] キーを押します。

フォルダを削除すると、そのフォルダに含まれるすべてのプレイリストとフォルダも削除されます。


CD または DVD を作成する

CD および DVD の作成について

自分だけのオーディオ CD を作成する

自分だけの MP3 CD を作成する

CD の作成時に曲の間隔を変更する

CD の録音速度を変更する

iTunes ライブラリを CD または DVD にバックアップする

空の CD と DVD を購入する

CD のジャケットと曲またはアルバムのリストを印刷する

CD または DVD をうまく作成できない


CD および DVD の作成について

iTunes を使って、iTunes ライブラリ内のオーディオとビデオを収録した自分だけのディスクを作成できます。

自分だけの CD または DVD を作成するときは、次のものが必要です：

  • ディスクに書き込みができるコンピュータ、または外部ディスク作成装置。
  • ディスクに入れたい音楽やビデオを集めた iTunes プレイリスト。
  • 空のディスク。CD-RW（CD ReWritable）ドライブがあれば、CD-R または CD-RW ディスクを使って、コンピュータで再生できるオーディオ CD またはデータ CD を作成できます。CD-RW ディスクは、ほとんどのステレオ装置では認識されません。ステレオ装置やその他のオーディオ機器で再生できる CD を作成するときは CD-R ディスクを使います。DVD 作成装置をお持ちの場合は、ファイルを DVD-R、DVD-RW、または DVD+RW ディスク（お使いのドライブが DVD+RW の書き込みに対応している場合）に書き込むこともできます。お使いのコンピュータではデータ DVD を使用できますが、ほとんどの市販の DVD プレーヤーではデータ DVD ディスクを読み取ることができません。（「RW」は、「Read-Write（読み取り／書き込み）」の略で、ディスクを消去して再使用できることを示します。）

ディスクに保存できる曲の数は、曲のエンコード方式によって異なります。標準のオーディオ CD（650 MB）には約 20 曲、MP3 ディスクには約 150 曲、データ CD ディスクには約 185 曲（AAC ファイル）を保存できます。DVD には、CD のほぼ 5 倍の数の曲を保存できます。

iTunes Store から購入したムービーを DVD または VCD に書き込んで、DVD プレーヤーやビデオ CD で再生することはできません。

iTunes に対応したドライブについて詳しくは、以下の Web サイトを参照してください。

関連リンク

iTunes のサービス＆サポート Web サイト

アップルのサービス＆サポートの記事：「CD および DVD に関する追加トラブルシューティング」


自分だけのオーディオ CD を作成する

自分だけの CD を作成するときは、次のものが必要です：

  • CD を作成可能なディスクドライブ（CD-RW または SuperDrive）が内蔵されたコンピュータ、または互換性のある外部ドライブが接続されたコンピュータ。（ドライブが互換性があるかどうかを確認するには、[編集] ＞ [設定] と選択し、[詳細] をクリックしてから、[作成] をクリックします。お使いのドライブがリストにあれば、互換性があります。）
  • 空の CD。作成した CD を、コンピュータだけでなく市販の CD プレーヤーでも再生する場合は、CD-RW ディスクではなく、空の CD-R ディスクを使う必要があります。
  • CD に入れたい曲を集めた iTunes プレイリスト。約 74 分の音楽の演奏（約 20 曲）を 650 MB の CD-R ディスクに収録できます。ディスクによっては、80 分（700 MB）収録できるものもあります。（選択しているプレイリストのサイズは、iTunes ウィンドウの下部で確認できます。）プレイリストを作成する手順については、ヘルプで「曲のリストを作成する」を検索してください。

オーディオ CD を作成するには：

  1. [編集] ＞ [設定] と選択し、[詳細] をクリックして、[作成] をクリックします。
  2. [ディスクフォーマット] として [オーディオ CD] を選びます。
  3. CD 内のすべての曲を同じ音量レベルで再生するには、[サウンドチェックを使う] を選択します。
  4. [OK] をクリックします。
  5. CD に書き込みたい曲を含むプレイリストを選択し、CD に入れたいすべての曲の横にチェックマークが付いていることを確認します。
  6. iTunes ウィンドウの下部にある [ディスク作成] をクリックして、空のディスクを挿入します。

    7. プレイリストに含まれている曲の容量が CD の容量を越えている場合は、1 枚のディスクに収まるだけの曲が書き込まれた後、残りの曲を書き込むために新しいディスクを挿入するよう求められます。

    チャプタマーカーが設定された Audible 朗読番組がプレイリストに含まれている場合は、チャプタごとにトラックが作成されます。

オーディオ CD の作成には数分間かかることがあります。CD の作成は、進行状況バーの横にある [×] 印をクリックしてキャンセルできます。ただし、CD-R ディスクを使用している場合、キャンセルするとその CD は使えなくなります。

iTunes Store から購入した曲がプレイリストに含まれている場合、そのプレイリストから CD を作成できるのは最大 7 回までです。

関連リンク

アップルのサービス＆サポートの記事：「CD および DVD に関する追加トラブルシューティング」


自分だけの MP3 CD を作成する

iTunes を使って、MP3 フォーマットの音楽の CD を作成できます。CD に書き込んだ曲の音質は、iTunes で再生したときと同等に保たれます。（MP3 は、インターネットで標準となっている高音質のエンコード方法です。）作成した MP3 CD は、市販の専用 CD プレーヤーまたはお使いのコンピュータで聴くことができます。

CD を作成する前に、CD に入れたい曲を含むプレイリストを作成する必要があります。12 時間を超える音楽の演奏または約 150 曲を 650 MB の CD-R ディスクに保存できます。（選択しているプレイリストのサイズは、iTunes ウィンドウの下部で確認できます。）この CD をお使いのコンピュータだけで再生する場合は、CD-RW ディスクを使用することもできます。

MP3 CD を作成するには：

  1. [編集] ＞ [設定] と選択し、[詳細] をクリックして、[作成] をクリックします。
  2. [ディスクフォーマット] として [MP3 CD] を選んで、[OK] をクリックします。
  3. CD に書き込みたい曲を含むプレイリストを選択し、収録したいすべての曲の横にチェックマークが付いていることを確認します。
  4. iTunes ウィンドウの下部にある [MP3 CD 作成] ボタンをクリックします。
  5. 空のディスクをセットし、もう一度 [MP3 CD 作成] をクリックします。

    6. プレイリストに含まれている曲の容量が CD の容量を越えている場合は、1 枚のディスクに収まる数の曲だけが書き込まれた後、残りの曲を書き込むために新しいディスクをセットするよう求められます。

iTunes Store から購入した曲など、MP3 以外のフォーマットの曲がプレイリストに含まれている場合には、それらの曲は CD に書き込まれません。

インターネットからダウンロードした曲は、別のエンコードフォーマットが使用されているために音質が異なる場合があります。


CD の作成時に曲の間隔を変更する

CD を作成するときに、曲の間に一定の長さの間隔を入れることができます。

曲の間隔の長さを設定するには：

  1. [編集] ＞ [設定] と選択します。
  2. [詳細] をクリックして、[作成] をクリックします。
  3. [曲の間隔] ポップアップメニューから適切な設定を選びます。

プレイリストウィンドウに表示される合計時間には、曲の間の無音時間は含まれません。


CD の録音速度を変更する

CD を作成するときは、iTunes によって、空の CD の書き込み速度に応じて録音速度が自動的に調節されます。ただし、空の CD の書き込み速度がドライブの最大速度より低速の場合や、CD を作成するときに問題が発生した場合は、CD の書き込み速度に近くなるように CD の録音速度を変更することをお勧めします。

CD の録音速度を変更するには：

  1. [編集] ＞ [設定] と選択し、[詳細] をクリックして、[作成] をクリックします。
  2. [推奨速度] ポップアップメニューで、最大書き込み速度を選びます。


iTunes ライブラリを CD または DVD にバックアップする

iTunes ライブラリ、プレイリスト、および iTunes Store で購入したものを保護するために、これらを簡単にバックアップできます。バックアップに必要なディスク数を減らすために、iTunes では、増分バックアップを実行できます（最後のバックアップ以降に追加または変更された項目だけがバックアップされます）。

バックアップ CD または DVD を作成するには：

  1. [ファイル] ＞ [ディスクへバックアップ] と選択して、オプションを選びます。
  2. 空のディスク（CD-R、CD-RW、DVD-R、または DVD-RW）を挿入します。
  3. [今すぐバックアップ] をクリックします。

    4. 1 枚のディスクに収まるだけの項目が書き込まれた後で、残りのファイルを書き込むために次のディスクを挿入するよう求められます。

バックアップしたファイルを復元するときは、バックアップディスクを挿入し、[ファイル] ＞ [ディスクへバックアップ] と選択して、[復元] をクリックします。

Audible の Web サイトから購入した朗読番組はバックアップされません。

iTunes のバックアップ機能を使って作成したディスクは、復元のためだけに使用できます。CD プレーヤーや DVD プレーヤーでは再生できません。


空の CD と DVD を購入する

iTunes を使って空の CD を注文できます。

空のディスクを購入するには：

[ヘルプ] ＞ [iTunes 関連製品を見る] と選択します。

ほとんどのステレオシステムで利用できるオーディオ CD を作成するには、CD-R ディスクを使います。通常、CD-RW ディスクを利用できるのはコンピュータのみです。

お使いのコンピュータまたは MP3 CD プレーヤーで再生する MP3 ファイルの CD を作成するには、CD-R ディスクを使います。一部の MP3 プレーヤーでは、CD-RW ディスクも再生できます。

お使いのコンピュータに DVD 作成装置が搭載されている場合は、DVD-R または DVD-RW ディスクにファイルをバックアップすることができます。iTunes を使って作成した DVD は、お使いのコンピュータでのみ利用できます（DVD プレーヤーでは利用できません）。


CD のジャケットと曲またはアルバムのリストを印刷する

ライブラリまたは選択したプレイリストにある曲のリストを印刷して、CD ジャケットとして使ったり、曲やアルバムのリストを作成したりできます。

CD ジャケット、または曲やアルバムのリストを印刷するには：

  1. ライブラリまたはプレイリストを選択し、[ファイル] ＞ [印刷] と選択します。
  2. 印刷オプションを選択します。
  3. [テーマ] ポップアップメニューからテーマを選び、[印刷] をクリックします。

    4. テーマをクリックするたびに、そのプレビューが表示されます。


CD または DVD をうまく作成できない

次のことを確認してください：

  • プレイリスト（曲のリスト）から作成を行っていることを確認します。ライブラリ、ラジオ、共有されているプレイリスト、または iPod からディスクを直接作成することはできません。詳しくは、ヘルプで「プレイリストを作成する」を検索してください。
  • CD または DVD は作成できるが目的の曲がコピーされない場合、または [ディスク作成] ボタンをクリックしても何も起こらない場合は、プレイリストで目的の曲にチェックマークが付いていることを確認します。
  • CD-RW ドライブの中には、iTunes に対応していない機種もあります。ドライブが互換性があるかどうかを確認するには、[編集] ＞ [設定] と選択し、[詳細] をクリックしてから、[作成] をクリックします。お使いのドライブがリストにあれば、iTunes は正常に動作します。ドライブがリストにない場合は、iTunes に対応していないか、適切なドライバがインストールされていない可能性があります。適切なドライバをインストールするには、iTunes を再インストールします。
  • 適切なディスクフォーマットが選択されていることを確認します。[iTunes] ＞ [設定] と選択し、[詳細] をクリックして、[作成] をクリックします。iTunes が対応しているオーディオファイルのタイプ（MP3、AAC、AIFF など）を使って CD を作成するときは、[データ CD または DVD] を選びます。書き込もうとしているプレイリストに AAC ファイルが含まれている場合は、[MP3 CD] が選択されていないことを確認します。
  • iTunes Store から購入した項目がプレイリストに含まれている場合は、このプレイリストから CD を作成できる回数（7 回）を超えている可能性があります。
  • CD の作成が特定の曲で中断される場合は、iTunes Store から購入してこのコンピュータで再生できるように認証されていない曲がプレイリストに含まれている可能性があります。このコンピュータを認証するには、購入した曲（CD の作成が中断されたところ）をダブルクリックし、曲の購入に使用したアカウントの情報を入力します。一度に 5 台までのコンピュータを認証できます。詳しくは、ヘルプで「認証」を検索してください。
  • iTunes ウィンドウに空の CD または DVD が表示されない場合、または作成の設定が保存されない場合は、お使いのコンピュータで CD を作成するために必要な権限が割り当てられていることを確認してください。
  • CD の作成中にコンピュータまたはディスプレイがスリープ状態になる場合は、[電源オプション] コントロールパネルでスリープ間隔の設定を大きくしてみます。
  • 作成した CD を外部 CD-RW ドライブでうまく再生できない場合は、内蔵ドライブまたはステレオシステムで再生してみてください。
  • CD の作成に失敗し、外部ドライブが応答しなくなってしまった場合は、ドライブの電源をいったん切ってから再度入れて、ドライブをリセットしてください。
  • [Windows Update] を使って、コンピュータに最新の Service Pack がインストールされていることを確認してください。
  • お使いのコンピュータまたはドライブの製造元のサイトで、ファームウェアの更新を確認してください。お使いのコンピュータおよび CD または DVD ドライブに該当する更新がある場合はインストールします。
  • お使いのコンピュータが新しい場合でも、ビデオカード、サウンドカード、およびその他の周辺装置の最新のドライバがインストールされていることを確認してください。製造元のサイトで更新を確認してください。
  • 別のブランドのメディアまたは別の種類のディスク（CD-R ではなく CD-RW など）を使用してみます。
  • 遅い書き込み速度を選択してみてください（[編集] ＞ [設定] と選択し、[詳細] をクリックして、[作成] をクリックします）。
  • iTunes Store から購入したムービーを DVD または VCD に書き込んで、DVD プレーヤーやビデオ CD で再生することはできません。

トラブルシューティングについて詳しくは、下のリンクをクリックしてください。

関連リンク

iTunes のサービス＆サポート Web サイト

アップルのサービス＆サポートの記事：「CD および DVD に関する追加トラブルシューティング」


プレイリストを共有する

共有されているライブラリについて

コンピュータ間で iTunes ライブラリを共有する

共有されているライブラリを検索する

共有を解除する

プレイリストを公開する

公開した iMix を更新する

プレイリストのコピーを保存する

曲の情報を他のアプリケーションで使用する

共有されているライブラリが表示されない


共有されているライブラリについて

家庭やオフィス内で有線または無線ネットワークを介してほかのコンピュータと接続している場合は、最大 5 台のコンピュータと iTunes ライブラリを共有できます。また、ネットワーク上で共有されているライブラリを検索し、iTunes に表示するように設定することもできます。

共有されている曲を聴いたり、共有されているビデオを見たりすることはできますが、それらをライブラリやプレイリストに追加したり、iPod にコピーしたり、CD に書き込んだりすることはできません。

また、iTunes Store から購入したオーディオブックも共有できますが、Audible.com からダウンロードした Audible 朗読番組、または QuickTime サウンドファイルは共有できません。

iTunes Store から購入した音楽またはビデオを共有するには、それらを再生するコンピュータを認証する必要があります。一度に最大 5 台のコンピュータを認証できます。

また、プレイリストを iMix として iTunes Store に公開して、友人と共有することもできます。Store にアクセスしたユーザーは、その iMix 内の曲を閲覧できます。また、iTunes Store で入手できる曲については、プレビューを聴くこともできます。

音楽の共有は、個人的な使用目的に限定されており、同じネットワークサブネット内のコンピュータだけが対象になります。

音楽を共有する手順、またはプレイリストを公開する手順については、ヘルプで「共有する」または「公開する」を検索してください。


コンピュータ間で iTunes ライブラリを共有する

ローカルネットワークを介してほかのコンピュータと接続している場合は、同じサブネット内の最大 5 台のコンピュータと、ライブラリやプレイリスト内の項目を共有することができます。

ほかのコンピュータとライブラリを共有するには：

  1. [iTunes] ＞ [設定] と選択し、[共有] をクリックして、[ローカルネットワーク上でライブラリを共有する] を選択します。
  2. 共有したい項目を選択します。
  3. [共有名] フィールドに、共有する項目の名前を入力します。
  4. ほかのユーザーがこの項目を表示するときにパスワードの入力を要求するには、[パスワードを要求] を選択し、パスワードを入力します。

ここで入力した名前は、同じサブネット内の、共有されているライブラリを検索するように設定されているほかのローカルコンピュータで、iTunes に表示されます。共有した項目がほかのユーザーに表示されるようにするには、お使いのコンピュータの電源を入れ、iTunes を開いておく必要があります。

MP3、Apple ロスレス、AIFF、WAV、および AAC の各ファイル、ムービー、ラジオ局へのリンクを共有できます。Audible 朗読番組または QuickTime サウンドファイルは共有できません。

音楽の共有は、個人的な目的にのみ使用してください。


共有されているライブラリを検索する

コンピュータが有線または無線ローカルネットワークを介してほかのコンピュータと接続されている場合は、ネットワーク上の同じサブネット内のほかのコンピュータで共有されている音楽を検索できます。

共有されている音楽を検索するには：

  1. [編集] ＞ [設定] と選択します。
  2. [共有] をクリックして、[共有されているライブラリを検索する] を選択します。

共有されているライブラリおよびプレイリストが、iTunes ウィンドウの [共有] の下に表示されます。

ビデオ、MP3、Apple ロスレス、AIFF、WAV、および AAC の各ファイルとラジオ局へのリンクが表示されます。Audible 朗読番組および QuickTime サウンドファイルは共有できません。


共有を解除する

共有を解除して、ネットワーク上のほかのコンピュータがライブラリやプレイリスト内の曲を表示したり聴いたりできないようにすることができます。

音楽の共有を解除するには：

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [共有] タブをクリックします。
  2. [ローカルネットワーク上でライブラリを共有する] チェックボックスのチェックマークを外し、[OK] をクリックします。


プレイリストを公開する

iTunes Store にプレイリストを公開して、ほかの人と共有できます。公開されたプレイリストは、「iMix」と呼ばれます。

iMix には、プレイリストに含まれる曲のうち、iTunes Store から入手できる曲の 30 秒間のプレビューが含まれています。iTunes Store で入手できない曲は、iMix には表示されません。

iMix を公開するには：

  1. iMix として公開したいプレイリストを選択し、[ファイル] ＞ [iMix を作成] と選択します。
  2. お使いのプレイリストに関して要求される情報を入力し、[公開] をクリックします。

公開した iMix を更新するには、プレイリストの横にある矢印をクリックします。（公開した iMix に加えた変更は、iTunes Store で自動的には更新されません。）

関連トピック

共有されているライブラリについて

公開した iMix を更新する

コンピュータ間で iTunes ライブラリを共有する


公開した iMix を更新する

iTunes Store に iMix として公開したプレイリストに対して曲を追加または削除した場合、ほかの人に新しいリストを見せるには、iMix を更新する必要があります。また、iMix の説明やタイトルを編集したり、iMix を iTunes Store から削除することもできます。

公開した iMix を変更するには、次の方法があります：

  • iMix を更新するには、プレイリストを選択し、プレイリストの右側にある矢印をクリックしてから、[更新] をクリックします。変更を行ったら、[公開] をクリックします。
  • iTunes Store に公開している iMix を確認するには、プレイリストの右側にある矢印をクリックします。
  • 公開済みのプレイリストのリストを確認したり、iMix を iTunes Store から削除するには、iTunes Store にサインインしてから [アカウントを表示] をクリックします。

プレイリストの右側に矢印が表示されない場合は、iTunes の設定の [一般] パネルで [iTunes Store へのリンクを表示] が選択されていることを確認してください。

関連トピック

プレイリストを公開する

iTunes Store のサインイン／サインアウト


プレイリストのコピーを保存する

プレイリストをエクスポートして、ほかのコンピュータにインポートすることで、両方のコンピュータで同じプレイリストを使用できます。また、プレイリストをエクスポートして、コピーを保存することもできます。

エクスポートしたプレイリストには、プレイリスト内の項目のリストが含まれます。実際の曲やビデオは含まれません。

プレイリストをアーカイブしたり、ほかのコンピュータで使用するには、次の方法があります：

  • 単一のプレイリストをアーカイブしたり、ほかのコンピュータの iTunes で使用したりするには、[プレイリスト] の下からプレイリストを選び、[ファイル] ＞ [曲リストのエクスポート] と選択した後、[フォーマット] ポップアップメニューから [XML] を選びます。
  • プレイリストすべてのコピーを保存するには、[ファイル] ＞ [ライブラリをエクスポート] と選択します。エクスポートした情報は XML フォーマットで保存されます。
  • iTunes のプレイリストをインポートするには、[ファイル] ＞ [インポート] と選択します。インポートされたプレイリストには、その iTunes ライブラリにすでに含まれる曲やビデオのみが含まれます。利用できない項目はリストから取り除かれます。

関連トピック

曲の情報を他のアプリケーションで使用する

コンピュータ間で iTunes ライブラリを共有する

プレイリストを公開する


曲の情報を他のアプリケーションで使用する

プレイリストまたはライブラリ内の曲の情報すべてをテキストファイルまたは XML ファイルとして保存することによって、データベースにインポートしたり、他のアプリケーションで使用することができます。1 つの曲の情報をほかのアプリケーションにコピーすることもできます。

曲の情報をほかのアプリケーションに転送するには、次の方法があります：

  • 曲の情報すべてをテキストファイルにエキスポートするには、[ミュージック] またはプレイリストを選び、[ファイル] ＞ [曲リストをエクスポート] と選択します。[ファイルの種類] ポップアップメニューで [テキストファイル] が選択されていることを確認します。

    • ライブラリまたはプレイリストに現在表示されているフィールドだけでなく、各曲の [情報] ウィンドウに表示される情報すべてがエクスポートされます。

  • 1 曲だけの情報（表示される列にあるもの）をコピーするには、曲を選び、[編集] ＞ [コピー] と選択してから、ほかのアプリケーション（メールやテキスト文書など）で [編集] ＞ [貼り付け] と選択します。


共有されているライブラリが表示されない

次のことを確認してください：

  • iTunes の設定の [共有] パネルで、[共有されているライブラリを検索する] チェックボックスにチェックマークが付いていることを確認します。
  • iTunes ウィンドウの [共有] の横にある三角形をクリックして開いていることを確認します。
  • ローカルネットワーク上に、共有を有効にしているコンピュータがない可能性があります。

関連トピック

共有されているライブラリを検索する

コンピュータ間で iTunes ライブラリを共有する


iTunes ライブラリをカスタマイズする

音楽やビデオの情報を編集する
コレクションを簡単に参照および検索できるように、曲やビデオにタイトルやアーティスト名などの情報を追加します。

iTunes ウィンドウをカスタマイズする
[ソース] リストおよび iTunes ウィンドウ内の項目の表示／非表示を設定したり、iTunes ウィンドウを縮小して [ミニプレーヤー] に切り替えたり、列見出しによって曲を並べ替えたりします。

音楽ファイルとビデオファイルを管理する
音楽ファイルとビデオファイルを iTunes に保存する方法と場所を設定します。


音楽やビデオの情報を編集する

曲や CD の情報を編集する

曲およびその他の項目にレートを付ける

曲およびその他の項目にアートワークを追加する

歌詞を入力する／表示する

インターネットで CD の情報を検索する

CD の情報を Gracenote CDDB に送信する

新しいファイルフォーマットで曲のコピーを保存する

曲のタイトルの文字化けを修正する

ほかのアプリケーションからのインポート後、曲のタイトルが文字化けを起こしている


曲や CD の情報を編集する

CD を挿入すると、iTunes はその CD および収録曲に関する情報を自動的に取り込みます（インターネットに接続している場合）。

iTunes に情報を直接入力したり、取り込んだ情報を変更したりすることもできます。曲、アーティスト、またはアルバムの名前を変更するには、その項目を選択して [Enter] キーを押してから、新しい名前を入力します。

曲または CD の情報を編集するには：

  1. 編集する曲または CD を選択し、[ファイル] ＞ [プロパティ] と選択します（または [Ctrl] キーを押したまま [I] キーを押します）。
  2. [情報] をクリックし、変更を行います。

    3. [情報] ウィンドウに情報がまったく表示されない場合は、[詳細] ＞ [CD トラック名を表示] と選択し、インターネットから入手可能な曲の情報をすべて取り込みます（インターネットに接続している必要があります）。

既定値では、iTunes で情報を変更すると、ハードディスク上のファイル名も変更されます。iTunes で情報を変更するときにハードディスク上のファイルが変更されないようにするには、[編集] ＞ [設定] と選択し、[詳細] をクリックして、[一般] をクリックしてから、[[iTunes Music] フォルダを整理する] の選択を解除します。

CD の情報は、Gracenote CDDB（CD データベース）から取り込まれます。詳しくは、Gracenote の Web サイトを参照してください。

関連リンク

Gracenote の Web サイト


曲およびその他の項目にレートを付ける

曲、ビデオ、Podcast、またはその他の項目にレート（評価）を付けて、その項目をどのくらい気に入っているかを示すことができます。レートを使用して、プレイリストの自動作成や、ライブラリの並べ替えまたは参照を簡単に行うことができます。

レートを付けるには：

  1. プレイリストを選択するか、ライブラリ内の項目を選択します。
  2. [表示] ＞ [表示オプション] と選択します。
  3. [マイレート] を選んで [OK] をクリックします。
  4. レートを付けたい曲またはその他の項目を選んだ後、[マイレート] 列をクリックして、1 ～ 5 個の星を追加します。

ショートカットメニューまたはシステムトレイ（「タスクバーステータス」または「通知領域」と呼ばれることもあります）を使って曲にレートを付けることもできます。ショートカットメニューを使用するときは、項目をポイントしてマウスの右ボタンを押し、[マイレート] サブメニューからレートを選びます。


曲およびその他の項目にアートワークを追加する

iTunes Store で購入できる音楽やビデオには、独自のアートワークが付いています。ライブラリ内の曲およびその他の項目に、好きなアートワークを追加することができます。

JPEG、PNG、GIF、TIFF、Photoshop など、静止イメージとして一般的なほとんどのタイプのファイルを追加できます。WAV ファイルの場合、アートワークを追加するには、別のフォーマットに変換する必要があります。

アートワークは、項目の選択または再生時に、iTunes ウィンドウの左下にあるアートワークビューアに表示されます。アートワークビューアを表示するには、[表示] ＞ [アートワークを表示] と選択するか、次のボタンをクリックします：

曲にアートワークを追加するには、次の方法があります：

  • 1 つの項目にアートワークを追加するには、iTunes ライブラリで項目を選択し、アートワークビューアにアートファイルをドラッグします。（コピーして貼り付けることもできます。）
  • 複数の項目にアートワークを追加するには、最初の項目を選択し、[ファイル] ＞ [プロパティ] と選択して、[アートワーク] をクリックします。選択した項目にアートを追加するには、[追加] をクリックします（または、デスクトップからアートワークボックスにアートファイルをドラッグします）。[次へ] をクリックして、次の項目にアートワークを追加します。
  • 複数の項目に同じアートワークを追加するには、コマンドキーを押したまま各項目をクリックし、[ファイル] ＞ [プロパティ] と選択して、[アートワーク] をクリックしてから、アートボックスにアートファイルをドラッグします。
  • 1 つの曲に複数のアートを追加するときは、同じアートワークボックスに複数のイメージをドラッグします。
  • ライブラリ内の曲のアルバムアートワークを取得するには、曲を選択し、[詳細] ＞ [アルバムのアートワークを入手する] と選択します。曲は iTunes Store で入手可能である必要があります。
  • CD をインポートしたとき、またはアートワークのない曲を追加したときに、アルバムアートワークを自動的にダウンロードするように iTunes を設定するには、[編集] ＞ [設定] と選択し、[一般] をクリックして、アルバムアートワークをダウンロードするオプションを選びます。

また、Cover Flow を使って、カバーアートを参照することもできます。（詳しくは、下の「音楽とビデオのアートワークを表示する」をクリックしてください。）

関連トピック

音楽とビデオのアートワークを表示する

新しいファイルフォーマットで曲のコピーを保存する


歌詞を入力する／表示する

曲の歌詞が分かっている場合は、iTunes で歌詞を入力して好きなときに表示できます。

曲の歌詞を入力するには：

  1. 曲を選び、[ファイル] ＞ [プロパティ] と選択します。
  2. [歌詞] をクリックし、曲の歌詞を入力します。

すでに入力した歌詞を表示するには、曲を選び、[ファイル] ＞ [プロパティ] と選択してから、[歌詞] をクリックします。

iPod の一部のモデルでは、iTunes で入力した曲の歌詞を iPod で表示できます。iPod のソフトウェアが最新のものに更新されていることを確認してください。詳しくは、iPod に付属のマニュアルを参照してください。

WAV ファイルや QuickTime ファイルなど、一部のタイプのファイルは歌詞の編集に対応していません。


インターネットで CD の情報を検索する

コンピュータに CD をセットすると、iTunes はインターネット上の Gracenote CDDB と呼ばれるデータベースでどの CD に関する情報（名前、アーティスト、曲のタイトルなど）を検索します。インターネットに接続していて、情報が見つかった場合は、その情報を取り込みます。

インターネットに常時接続していない場合でも、ライブラリに曲をインポートすることができます（曲のタイトルは [トラック 01]、[トラック02] などのように表示されます）。 後でインターネットに接続したときに、すべての CD の情報をまとめて取り込むことができます。

インターネットで CD の情報を検索するには：

  1. インターネットに接続していることを確認します。
  2. CD を選択するか、インポート済みの「トラック 01」というタイトルの曲を選択します。
  3. [詳細] ＞ [CD トラック名を取得] と選択します。

CD に関するエントリーが複数見つかった場合（同じ CD について複数の人が Gracenote CDDB に情報を送信した場合に起こることがあります）、エントリーの 1 つを選択します。選択したエントリーが正しくない場合は、[詳細] ＞ [CD トラック名を表示] と再度選択し、ほかのエントリーを選択してください。それでもエントリーが正しくない場合は、その情報を編集することができます。

関連トピック

曲や CD の情報を編集する

CD の情報を Gracenote CDDB に送信する

関連リンク

Gracenote の Web サイト


CD の情報を Gracenote CDDB に送信する

インターネットに接続しているときに CD を挿入して、曲のタイトルが [トラック 01]、[トラック02] のように表示される場合は、Gracenote CDDB（CD データベース）にその CD の情報が登録されていません。iTunes で曲の情報を入力してから、その情報を必要とするほかの人たちが利用できるように情報を Gracenote に送信できます。

CD の情報を Gracenote CDDB に送信するには：

  1. CD を選択し、[ファイル] ＞ [プロパティ] と選択します。
  2. [情報] をクリックし、CD の情報を入力します。
  3. 情報を Gracenote に送信するには、[詳細] ＞ [CD トラック名を送信] と選択します。

自分で作成した CD の情報は、ほかの人が利用することはないので、送信しないでください。

関連トピック

曲や CD の情報を編集する

曲のタイトルの文字化けを修正する

関連リンク

Gracenote の Web サイト


新しいファイルフォーマットで曲のコピーを保存する

元の曲のコピーを保管したまま、別のファイルフォーマットの曲に変換することができます。たとえば、圧縮された曲ファイル（MP3 や AAC など）のコピーを、圧縮されていない曲のフォーマット（AIFF または WAV）で保存できます。

圧縮されたファイルフォーマットから圧縮されていないファイルフォーマットに変換した場合（MP3 から AIFF に変換する場合など）は、音質の変化に気付くことはほとんどありません。ただし、圧縮されたフォーマットから圧縮されたフォーマットに変換した場合（MP3 と AAC の間の変換など）は、音質の変化が目立つことがあります。音質の変化をできるだけ抑えるには、音楽を別のファイルフォーマットにエンコードする場合に、新しいエンコードフォーマットを使って元のファイルの音楽を再度インポートしてください。

曲のファイルフォーマットを変換するには：

  1. [編集] ＞ [設定] と選択し、ウィンドウの上部にある [詳細] タブをクリックして、[インポート] をクリックします。
  2. [インポート方法] ポップアップメニューから、曲のフォーマット変換に使うエンコードフォーマットを選び、[OK] をクリックして設定を保存します。
  3. ライブラリからいくつかの曲を選択し、[設定] ＞ [選択項目を MP3 に変換]、[選択項目を AAC に変換]、[選択項目を Apple ロスレスに変換]、[選択項目を AIFF に変換]、または [選択項目を WAV に変換] と選択します。（表示されるメニュー項目は、[インポート] 設定で選んだ内容によって変わります。）

    4. フォルダ内またはディスク上のすべての曲を変換するには、[Shift] キーを押したまま [詳細] ＞ [選択項目を＜任意のファイルフォーマット＞に変換] と選択し、変換したい曲が含まれるフォルダまたはディスクを選びます。iTunes Store から購入したオーディオファイルを除いて、選択したフォルダ内またはディスク上のすべての曲が変換されます。（購入した曲は、保護された AAC フォーマットを使ってエンコードされているため変換できません。）

元のフォーマットの曲とフォーマットが変換された曲がライブラリに表示されます。


曲のタイトルの文字化けを修正する

曲のタイトルや情報が正しく表示されない場合は、iTunes とは情報の保存方式が異なるプログラムを使ってファイルが作成された可能性があります。曲の情報タグ（ID3 タグ）を保存するフォーマットを変換することによって、情報を正しく表示できることがあります。

ID3 タグの変換は、ローマ字を使用しない言語で書かれた情報を含んだ曲や、異なるフォーマットを使用する別のプログラムで MP3 ファイルを使用したい場合に役立ちます。

曲の情報タグのフォーマットを変更するには：

  1. 変換したい曲を選びます。
  2. [詳細] ＞ [ID3 タグを変換] と選択します。
  3. ポップアップメニューから、ID3 のバージョンを選択します。

関連トピック

ほかのアプリケーションからのインポート後、曲のタイトルが文字化けを起こしている


ほかのアプリケーションからのインポート後、曲のタイトルが文字化けを起こしている

曲のタイトルや情報が正しく表示されない場合は、iTunes とは異なる情報の保存方式でファイルが作成されている可能性があります。曲のタグ内の Unicode 文字を元に戻すと、この問題を解決できることがあります。

Unicode 文字を元に戻すには：

  1. 曲を選び、[詳細] ＞ [ID3 タグを変換] と選択します。

    2. リストの中で隣り合っている複数の曲を選択するには、[Shift] キーを押しながら曲のタイトルをクリックします。リストの中で隣り合っていない複数の曲を選択するには、[Ctrl] キーを押しながらクリックします。

  2. [Unicode を元に戻す] をクリックします。

以前の情報に戻すには、もう一度 [Unicode を元に戻す] を選びます。


iTunes ウィンドウをカスタマイズする

iTunes ウィンドウを縮小する

表示する情報を選ぶ

項目が iTunes ウィンドウに表示されないようにする

iTunes MiniStore を表示する／隠す

音楽とビデオのアートワークを表示する

曲およびその他の項目にアートワークを追加する

ライブラリまたはプレイリスト内で曲を並べ替える

列を移動する／サイズ変更する

探している項目が iTunes ウィンドウに表示されない


iTunes ウィンドウを縮小する

iTunes ウィンドウの表示を縮小して、再生コントロールと状況だけを表示する「ミニプレーヤー」に切り替えることができます。[ミニプレーヤー] ウィンドウを他のウィンドウより手前にフローティングウィンドウとして表示したり、Windows タスクバーやシステムトレイに最小化表示したりすることもできます。

iTunes ウィンドウの縮小／拡大を切り替えるには：

  • iTunes ウィンドウを縮小して [ミニプレーヤー] フローティングウィンドウに切り替えるときは、[詳細] ＞ [ミニプレーヤーに切り替え] と選択します。曲や状況の情報を表示したり隠したりするときは、ウィンドウの右下隅をドラッグします。iTunes ウィンドウを元の大きさに戻すには、[元のサイズに戻す] ボタンをクリックします。
  • [ミニプレーヤー] を他のウィンドウよりも前に表示して常に見えるようにするときは、[編集] ＞ [設定] と選択し、[詳細] をクリックして、[一般] をクリックしてから、[ほかのウィンドウよりも手前にミニプレーヤーを表示する] を選択します。
  • [ミニプレーヤー] を Windows タスクバーに最小化表示するときは、Windows タスクバーの何もない領域を右クリックし、[ツールバー] ＞ [iTunes] と選択します。iTunes ウィンドウを元の大きさに戻すには、[元のサイズに戻す] ボタンをクリックします。
  • [ミニプレーヤー] を最小化してシステムトレイに表示するときは、[編集] ＞ [設定] と選択し、[詳細] をクリックして、[一般] をクリックしてから、[iTunes ウィンドウをシステムトレイにしまう] を選択します。


表示する情報を選ぶ

ライブラリやプレイリスト内の項目について表示する列（[名前]、[時間] など）を選択できます。また、[ライブラリ] の下にある項目の表示／非表示を切り替えることもできます。

表示する情報を選択するには、次の方法があります：

  • 表示する列を選択するには、項目（プレイリストなど）を選択し、[表示] ＞ [表示オプション] と選択して、表示したい情報を選択します。
  • ライブラリ内の項目を隠すには、[iTunes] ＞ [設定] と選択し、[一般] をクリックして、隠したい項目の選択を解除します。
  • ライブラリ内をレコード店のようにジャンル別にして表示するには、[編集] ＞ [設定] と選択し、[一般] をクリックして、[ブラウズ時にジャンルを表示する] を選びます。次に、[表示] ＞ [ブラウザを表示] と選択します（または、[参照] ボタン（下の図を参照）をクリックします）。

マウスの右ボタンを押しながら列見出しをクリックして、表示オプションのリストを表示することもできます。


項目が iTunes ウィンドウに表示されないようにする

コンピュータの管理者アクセス権を持っている場合は、ムービー、Podcast、インターネットラジオ局、iTunes Store、共有されている音楽、およびその他の項目が iTunes ウィンドウの左側に表示されないようにすることができます。

項目が iTunes に表示されないようにするには：

  1. [編集] ＞ [設定] と選択して、[ペアレンタル] をクリックします。
  2. カギが閉まっている場合は、カギをクリックして管理者パスワードを入力します。
  3. 項目を選択して無効にします。たとえば、[Podcast を無効にする] を選択すると、 iTunes ウィンドウに [Podcast] 項目が表示されなくなります。
  4. 無効にした項目を表示するとき（または [ペアレンタル] パネルでそれ以外の変更を行うとき）に管理者パスワードを要求する場合は、カギをクリックします。

    5. これらの項目をパスワードで保護するには、Windows XP を使用している必要があります。Windows 2000 を使用している場合でも、これらの項目を隠すことができます。ただし、再度表示するときのパスワードは必要ありません。

Podcast を無効にすると、iTunes Store で Podcast を登録できません。

ほかの項目を隠すには、[iTunes] ＞ [設定] と選択し、[一般] をクリックして、表示したくない項目の選択を解除します。


iTunes MiniStore を表示する／隠す

iTunes の項目を選択すると、iTunes Store にあるそれに関連する項目が、iTunes ウィンドウの下部の iTunes MiniStore に表示されます。それらの項目をクリックすると、iTunes Store 上にそれらが表示されます。

iTunes MiniStore を使用するには、インターネットに接続している必要があります。

MiniStore を表示するには：

[表示] ＞ [MiniStore を表示] と選択します。

iTunes の設定の [ペアレンタル] パネルを使って iTunes Store の表示を抑止している場合は、MiniStore は表示されません。

関連トピック

iTunes ウィンドウを縮小する

iTunes Store について

項目が iTunes ウィンドウに表示されないようにする


ライブラリまたはプレイリスト内で曲を並べ替える

表示されている列を基に、ライブラリまたはプレイリスト内の曲を並べ替えることができます。曲を検索したり、特性が一致するライブラリ内の項目（たとえば、ロックのジャンルの曲や、AAC として保存された曲など）を検索したりするときに、これを行うことができます。

ライブラリまたはプレイリスト内で曲を並べ替えるには、次の方法があります：

  • リストを列ごとに並べ替えるには、列見出しをクリックします。たとえば、アルバムのタイトルごとにリストを並べ替える場合は、[アルバム] の見出しをクリックします。

    • ヒント：検索対象の列見出しが表示されない場合は、列見出しを右クリックすると、表示可能な列のリストが表示されます。項目の横にチェックマーク項目を付けて項目を選択すると、項目が表示されます。項目の選択を解除すると、項目が取り除かれます。

  • 並べ替えの順序を逆にするには、列を選択し、列見出しに表示される三角形をクリックします。
  • プレイリストの曲の順番を元の順番に戻すには、再生順を示す一番左（数字の上）の列見出しをクリックします。

[ライブラリ] の下で項目を選び、[参照] ボタン（目のようなボタン）をクリックして、音楽ライブラリのすべてのアーティストやアルバムを調べることもできます。[アーティスト] パネルおよび [アルバム] パネルが表示されない場合は、もう一度 [参照] をクリックします。


列を移動する／サイズ変更する

ライブラリやプレイリストの列の順序やサイズを変更できます。

列の順序またはサイズを変更するには、次の方法があります：

  • 列を移動するには、列の見出しを左または右にドラッグして新しい位置に移動します。
  • 列のサイズを変更するには、列の間の縦線にポインタを合わせます。ポインタの形が変わったら、ドラッグして列のサイズを変更します。
  • 1 つまたはすべての列のサイズが列内のデータの幅に合わせて自動的に変更されるようにするには、列見出しの上にポインタを移動し、マウスの右ボタンを押して、表示されるショートカットメニューから [列の自動サイズ調整] または [すべての列の自動サイズ調整] を選びます。また、列の間の縦線をダブルクリックするだけでも変更できます。


探している項目が iTunes ウィンドウに表示されない

iTunes の設定で、一部の項目が表示されないように設定されている可能性があります。

表示されていない項目を表示するには：

  • [編集] ＞ [設定] と選択し、[一般] をクリックして、表示したい項目が選択されていることを確認します。
  • [編集] ＞ [設定] と選択し、[ペアレンタル] をクリックして、探している項目が選択されていないことを確認します（たとえば、iTunes ウィンドウに [Podcast] を表示するには、[Podcast を無効にする] の選択を解除します）。
  • 特定のプレイリストまたはフォルダが表示されない場合は、削除されている可能性があります。そのプレイリストまたはフォルダをもう一度作成する必要があります。


音楽ファイルとビデオファイルを管理する

iTunes ファイルの保存場所を検索する

iTunes ファイルの保存場所を変更する

すべての iTunes ファイルを 1 つの場所にコピーする

ライブラリに追加したファイルを音楽フォルダにコピーする

ライブラリまたはプレイリストを検索する

曲またはほかの項目の横にあるマークについて理解する

iTunes ライブラリを CD または DVD にバックアップする

iTunes ライブラリを別のコンピュータに移動する

iTunes ライブラリファイルについて

iTunes から項目を取り除く

音楽がコンピュータに表示されなくなった


iTunes ファイルの保存場所を検索する

オーディオファイル、ビデオファイル、およびその他の iTunes ファイルの既定の場所は、[iTunes Music] フォルダです（マイドキュメント / マイミュージック / iTunes 内にあります）。[iTunes Music] フォルダには、CD からインポートしたすべての曲、インターネットからダウンロードした曲、ビデオ、Podcast、およびその他の項目が保管されます。これらのファイルはすべて、iTunes ライブラリに表示されます。

iTunes の設定の [詳細] パネル（[一般] セクション）で設定を変更すると、iTunes ファイルを別の場所に保存できます。

iTunes ファイルの保存場所を調べるには、次の方法があります：

  • ファイルが保存されている場所を確認するには、iTunes でその項目を選択し、[ファイル] ＞ [プロパティ] と選択します。[概要] パネルの下部（[場所] セクション）に、ファイルのパスが表示されます。
  • ファイルを Windows エクスプローラで確認するには、曲を選び、[ファイル] ＞ [Windows Explorer で表示] と選択します。


iTunes ファイルの保存場所を変更する

既定では、iTunes にインポートした曲およびその他のファイルは、次の場所に配置されます：

マイドキュメント / マイミュージック / iTunes / iTunes Music

インポートしたファイルの既定値の保存場所を変更するには：

  1. iTunes で、[編集] ＞ [設定] と選択します。
  2. [詳細] をクリックして、[一般] をクリックします。
  3. [変更] をクリックして、ファイルの新しい保存場所を選びます。

    4. これ以降にインポートする新しい曲およびその他の項目は、新しい場所に保存されます。すでにインポートしている曲は、現在の場所から変更されません。

[iTunes Music] フォルダを既定の保存場所に戻すときは、[リセット]（iTunes の設定の [詳細] パネルにあります）をクリックします。

すでにインポートしたファイルを新しい場所（ハードディスク上の別のフォルダ、別のコンピュータなど）に移動するときは、上の手順を実行してから iTunes を終了します。[iTunes Music] フォルダ内のすべてのファイルを選択して、新しい場所にドラッグしてください（[iTunes Music] 全体をドラッグするのではなく、フォルダの内容だけをドラッグします）。個々のオーディオファイルの保存場所の検索について詳しくは、「ファイルを検索する」を検索してください。

コンピュータ間のファイル転送に関するヒントについて詳しくは、下のリンクをクリックしてください。

関連リンク

アップルのサービス＆サポートの記事：「iTunes Music フォルダの移動」

アップルのサービス＆サポートの記事：「認証されているコンピュータ間で音楽をコピーする方法」


すべての iTunes ファイルを 1 つの場所にコピーする

曲、ビデオ、およびほかの項目のインポート方法によっては、iTunes ライブラリに、コンピュータのハードディスクまたはその他の記憶装置のさまざまな場所に置かれた項目が含まれることがあります。

ライブラリを新しいコンピュータに簡単にコピーしたいときなどに、ライブラリ内のすべてのファイルのコピーを [iTunes Music] フォルダに置くことができます。

すべての iTunes ファイルを [iTunes Music] フォルダにコピーするには：

[詳細] ＞ [ライブラリを統合] と選択します。

[iTunes Music] フォルダ以外のフォルダに置かれている iTunes ファイルは、そのままその場所に残ります。[iTunes Music] フォルダにはそのコピーが置かれます。


ライブラリまたはプレイリストを検索する

iTunes ウィンドウの右上にある検索フィールドを使って、ライブラリやプレイリストに入っている項目をすばやく見つけることができます。

iTunes ライブラリ内の項目を検索するには：

  1. 検索対象の項目（[ミュージック] やプレイリストなど）を選択します。

    2. ラジオ局の曲リストを検索することはできません。検索するには、インターネットに接続し、ラジオ局の曲リストを取り込む必要があります。

  2. 検索フィールドをクリックしてから、検索したいテキストを入力します。

    3. 入力を始めると、入力したテキストを含む項目が自動的に表示されます。

[コメント] 列を検索するときは、この列が表示されていることを確認してください（[表示] ＞ [表示オプション] と選択します）。

もう一度すべての項目を表示するには、検索フィールドのテキストを削除します（または [Esc] キーを押します）。


曲またはほかの項目の横にあるマークについて理解する

音楽やビデオをインポートするときに、マークからその状況を知ることができます。その他のマークを使って、操作を実行することができます。

アイコン

アイコンの説明

意味

ディスプレイのアイコン

この項目はビデオです

本のアイコン

この項目は PDF ファイルです

動いているジグザグマーク

この曲は、CD またはハードディスクから iTunes にインポート中です

緑色のチェックマーク

iTunes による曲のインポートが終了しています

曲の横にある感嘆符

その曲が見つかりません。移動または削除されている可能性があります

スマートプレイリストの横にある感嘆符

条件のいずれかのプレイリストが使用できなくなっています。別のプレイリストを選ぶか、使用できなくなったプレイリストを削除するには、感嘆符をクリックします。

放送のアイコン

この曲はインターネット上に保存されています。この曲をクリックすると、お使いのコンピュータに「ストリーム配信」されます

黒色のチェックマーク

曲が指定した操作の対象であることを示します。たとえば、[インポート] をクリックしたときには、チェックマークが付いた曲だけがインポートされます

スピーカー

この曲は再生中です

回っている 2 つの矢印

この項目はインターネットからコピー中またはダウンロード中です

項目またはプレイリストの横にある矢印

iTunes Store 上のその項目に移動するか、iTunes Store にプレイリストを公開するときに、クリックします（これらの矢印の入／切の切り替えは、iTunes の設定の [一般] パネルで行います）

取り出しアイコン

CD を取り出すときまたは [ソース] リストから装置を取り除くときに、クリックします。

Podcast シリーズまたはエピソードの横にある青色の点

この Podcast シリーズまたはエピソードはまだ聴いていません

項目の横にある灰色の点

iPod または電話と同期されていません


iTunes ライブラリを別のコンピュータに移動する

新しいコンピュータを入手した場合、コンピュータを接続するか、ポータブルハードディスクや iPod を使ってお持ちの iTunes ライブラリを転送できます。

詳しくは、下のリンクをクリックして、アップルのサービス＆サポート Web サイトの記事を参照してください。

コンピュータを売却したり手放したりするときは、忘れずにそのコンピュータの認証を解除してください。

関連トピック

iTunes ライブラリを CD または DVD にバックアップする

iTunes Store で購入したものを再生できるようにコンピュータを認証する

プレイリストのコピーを保存する

関連リンク

アップルのサービス＆サポートの記事：「認証されているコンピュータ間で曲をコピーする方法」

アップルのサービス＆サポートの記事：「iTunes Music フォルダの移動」

アップルのサービス＆サポートの記事：「iPod を使って自分の音楽を新しいコンピュータに移行する方法」


iTunes ライブラリファイルについて

iTunes ライブラリファイルは、ライブラリにある曲とビデオおよび作成したプレイリストのデータベースです。このファイルは、[マイミュージック] フォルダ（[マイドキュメント] フォルダ内にあります）にある [iTunes] フォルダ内にあります。このファイルは、他の場所に移動しないでください。このファイルを削除すると、次回 iTunes を開いたときに新しい空のコピーが作成されますが、作成したプレイリスト、曲のレート、コメントなどの情報は失われます。

詳しくは、下のリンクをクリックしてください。

関連リンク

アップルのサービス＆サポートの記事：「iTunes ライブラリファイルとは？」


音楽がコンピュータに表示されなくなった

iTunes ライブラリファイルを削除すると、曲のファイルがまだ [iTunes Music] フォルダにあっても、曲はライブラリに表示されなくなります。

[iTunes Music] フォルダから曲を移動した場合には、それらの曲をもう一度 iTunes に追加しないと、再生できないことがあります。

ファイルが突然消えてしまった場合は、最新のアンチウイルスソフトウェアを使って、お使いのコンピュータ全体をスキャンしてください。

曲をもう一度ライブラリに表示するには、次の方法があります：

  • [iTunes] フォルダ（既定では [マイドキュメント] フォルダの [マイミュージック] フォルダ内にあります）を iTunes ウィンドウにドラッグします。ライブラリ内の曲はもう一度表示されますが、元のプレイリストは表示されません。
  • それでも曲が表示されない場合には、ハードディスク上の別の場所にある可能性があります。[スタート] メニューから [検索] を選択して、タイトルまたはアーティストで曲を検索します。曲が含まれるフォルダを iTunes にドラッグして、もう一度 iTunes に曲を追加します。

    • 検索で曲が見つからない場合は、ごみ箱を確認してください。

音楽ファイルを [iTunes Music] フォルダにコピーすることなく、ライブラリに追加することができます。

ライブラリに音楽ファイルを追加するときに [iTunes Music] フォルダにファイルがコピーされないように設定してから、それらの曲ファイルを移動した場合には、それらのファイルを iTunes に再度ドラッグしないと音楽を再生できないことがあります。


iPod への読み込みを行う／その他の機能を使用する

曲を iPod またはその他の音楽プレーヤーに読み込む
曲を持ち歩いて聴けるように iPod または iTunes 対応の電話に読み込みます。

iPod のその他の機能を使用する
iPod または iTunes 対応の電話に、Podcast やビデオ、写真を読み込んだり、アドレスデータやカレンダーを同期したり、ファイルを保存したりします。また、Nike + iPod のワークアウトデータを nikeplus.com と同期します。


曲を iPod またはその他の音楽プレーヤーに読み込む

iTunes と iPod について

iPod、iTunes 対応の電話、またはその他の音楽プレーヤーを接続する

曲を iPod に自動的に読み込む

曲を iPod に手動で読み込む

曲を iPod shuffle に読み込む

iPod から項目を取り除く

iTunes 対応の電話に曲を読み込む

iTunes 対応の電話に曲を読み込めない


iTunes と iPod について

iPod は、多彩な機能を持つポータブル音楽プレーヤーです。iTunes ライブラリの曲を iPod に読み込んで、音楽を持ち歩いて聴くことができます。iPod の一部のモデルでは、写真、ビデオ、およびゲームを読み込むこともできます。

既定値では、iPod をコンピュータに接続すると iPod が自動的に更新されます。項目を手動で読み込めるように設定を変更することもできます。お使いの iPod のタイプによっては、iPod でプレイリストを作成して管理したり、アドレスデータやカレンダー情報をコンピュータと同期することもできます。

iTunes Store から購入したものは、iPod を接続したコンピュータが、購入したファイルを再生できるように認証されている場合のみ、iPod で再生できます。

iPod の使いかたについて詳しくは、iPod に付属のマニュアルを参照するか、下の Web サイトを参照してください。

関連トピック

iTunes Store について

iTunes Store で購入したものを再生できるようにコンピュータを認証する

関連リンク

iPod のチュートリアル Web サイト


iPod、iTunes 対応の電話、またはその他の音楽プレーヤーを接続する

いずれかの iPod または iTunes 対応の携帯電話をお使いのコンピュータに接続して、iTunes ライブラリから曲を読み込むことができます。iPod の一部のモデルでは、写真、ビデオ、およびゲームを iPod に読み込むこともできます。

装置をコンピュータに接続するには：

  • iPod shuffle の場合は、キャップまたは Lanyard（ストラップ）を取り外してから、コンピュータの USB ポートに接続します。
  • その他の装置の場合は、装置に付属のケーブルを使って、装置をコンピュータに接続します。

コンピュータを再起動するように指示するダイアログが表示される場合は、コンピュータを再起動して iTunes を開きます。iPod または携帯電話のアイコンが iTunes ウィンドウ（[装置] の下）に表示されます。iPod または携帯電話の接続を解除する前には、装置の横の [取り出し] ボタンをクリックします。

iPod の接続または接続解除について詳しくは、iPod に付属のマニュアルを参照するか、iPod の Web サイトにアクセスしてください。

関連リンク

iPod の Web サイト

携帯電話用の iTunes に関する Web サイト


曲を iPod に自動的に読み込む

iPod shuffle をお使いの場合は、下の「曲を iPod shuffle に読み込む」をクリックしてください。以下の説明は、iPod、iPod nano、および iPod mini に当てはまります。

曲を iPod に自動的に読み込むには：

  1. iPod をコンピュータに接続します。
  2. iTunes ウィンドウの [装置] の下に iPod のアイコンが表示されたら、それを選択します。
  3. [概要] パネルが表示されない場合は、[概要] タブをクリックします。
  4. [手動管理された音楽] が選択されていないことを確認します。（ビデオを表示できる iPod をお使いの場合、このチェックボックスは [音楽とビデオを手動で管理] と表示されます。）
  5. [ミュージック] タブをクリックし、以下のいずれかの操作を行います：
    • ライブラリ内のすべての曲とプレイリストを使って iPod を自動的に更新するには、[音楽を同期] を選んでから [すべての曲とプレイリスト] を選択します。iTunes ライブラリに入っている曲とプレイリストが iPod に読み込まれ、ライブラリに入っていない曲は iPod から削除されます。
    • 特定のプレイリストだけを使って iPod を自動的に更新するには、[音楽を同期] と [選択したプレイリスト] を選択してから、同期したいプレイリストを選択します。

iPod を接続および更新してから、iTunes ライブラリに曲を追加し、それらの曲を iPod にも追加したい場合は、[ファイル] ＞ [iPod を同期] と選択します。

iPod と同期（自動的に更新）できるコンピュータは一度に 1 台だけです。複数のコンピュータで iPod を使うときは、曲を手動で管理するように iTunes を設定します。また、iPod に収まらないほどの音楽が iTunes ライブラリにある場合にも、曲を手動で管理できます。

ヒント：ライブラリの項目のうち、チェックマークが付いているものだけを同期したい場合は、[概要] タブをクリックし、[チェックマークのある項目だけを同期する] を選択します。

関連トピック

曲を iPod shuffle に読み込む

曲を iPod に手動で読み込む

iPod から項目を取り除く

関連リンク

iPod の Web サイト


曲を iPod に手動で読み込む

iPod を複数のコンピュータで使いたい場合や、iTunes ライブラリが大きすぎて iPod に入りきらない場合などには、iPod に入れる曲を手動で管理できます。

iPod shuffle をお使いの場合は、下の「曲を iPod shuffle に読み込む」をクリックしてください。

iPod に曲を手動で読み込むには：

  1. iPod をコンピュータに接続します。
  2. iTunes ウィンドウ（[装置] の下）に iPod のアイコンが表示されたら、それを選択します。
  3. [概要] パネルが表示されていない場合は、[概要] タブをクリックします。
  4. [手動管理された音楽] を選択します。（ビデオを再生できる iPod をお使いの場合は、チェックボックスに [音楽とビデオを手動で管理] と表示されます。）
  5. [ミュージック] （[ライブラリ] の下、iTunes ウィンドウの左側にあります）をクリックして、曲とプレイリストを iPod にドラッグします。

関連トピック

曲を iPod shuffle に読み込む

曲を iPod に自動的に読み込む


曲を iPod shuffle に読み込む

ライブラリまたはプレイリストの曲を使って iPod shuffle のオートフィル（自動読み込み）を行うことができます。オートフィルに加えて、またはオートフィルの代わりに、曲を手動で読み込むこともできます。

オートフィルでは、毎回異なる曲が選択されます。

音楽を iPod shuffle に読み込むには：

  1. iPod shuffle をコンピュータに接続します。

    2. 詳しくは、iPod shuffle に付属のマニュアルを参照してください。

  2. 以下の 1 つ以上の操作を行います：
    • 曲を手動で読み込むには、装置のリストにある iPod に曲をドラッグします。残りの領域に曲が自動的に読み込まれるようにしたい場合は、[オートフィル時にすべての項目を置き換え] の選択を解除します。（このチェックボックスが選択されていると、[オートフィル] をクリックしたときに、iPod にドラッグした曲が置き換えられます。）
    • ライブラリまたはプレイリストから曲を自動的に読み込むには、[次からオートフィル] ポップアップメニューから [ミュージック] またはプレイリストを選択します。曲を iPod shuffle に自動的に読み込む準備ができたら、[オートフィル] をクリックします。
    • 選択したソースから（表示されている順序ではなく）ランダムに曲を読み込むには、[項目をランダムに選択] を選びます。曲を iPod shuffle に自動的に読み込む準備ができたら、[オートフィル] をクリックします。

iPod shuffle に入る最大限の曲が読み込まれ、それまで iPod shuffle 上にあった曲のうち、現在のプレイリストにない曲はすべて削除されます。文書などの音楽以外のファイルはすべて、iPod shuffle 上に残ります。

十分な領域がなかったなどの理由で読み込まれなかった曲がある場合は、iPod shuffle のプレイリスト内でその曲の横に灰色の点が表示されます。

iPod shuffle の使いかたについて詳しくは、iPod shuffle に付属のマニュアルを参照するか、iPod の Web サイトにアクセスしてください。

関連トピック

iPod shuffle または iTunes 対応の電話の領域を管理する

関連リンク

iPod の Web サイト


iPod から項目を取り除く

iPod から個々の曲、オーディオブック、ビデオを取り除くことができます。iPod から曲を取り除いても、iTunes ライブラリからは削除されません。

iPod shuffle 以外の iPod から項目を取り除くには、まず、曲を手動でコピーできるように iTunes が設定されていることを確認します（手順については、下のリンクをクリックしてください）。

iPod から曲を取り除くには：

  1. iPod をコンピュータに接続します。
  2. iPod のアイコンが iTunes に表示されたら、それを選択します。
  3. iPod の左側にある三角形が閉じている場合は、三角形をクリックして iPod の内容を表示します。
  4. 削除する項目を選択し、[Del] キーを押します。

関連リンク

ほかのコンピュータを使って iTunes Store から購入する


iTunes 対応の電話に曲を読み込む

お使いのコンピュータの iTunes ライブラリから iTunes 対応の携帯電話に、次の項目を読み込むことができます：

  • 曲とプレイリスト
  • MP3 または AAC ファイルとしてフォーマットされている Podcast
  • オーディオブック

ライブラリまたはプレイリストの項目を使って携帯電話のオートフィル（自動読み込み）を行うことができます。オートフィルに加えて、またはオートフィルの代わりに、項目を手動で電話に読み込むこともできます。

iPod 対応の電話に項目を読み込むには：

  1. 携帯電話をコンピュータに接続し、iTunes を開きます。
  2. 以下の 1 つ以上の操作を行います：
    • 項目を手動で読み込むには、iTunes から iTunes ウィンドウの電話のアイコンに項目をドラッグします。電話にオートフィルも行う場合は、[オートフィル時にすべての項目を置き換え] の選択を解除します。（このチェックボックスが選択されていると、[オートフィル] をクリックしたときに、電話にドラッグした項目が置き換えられます。）
    • ライブラリまたはプレイリストから項目を自動的に読み込むには、[次からオートフィル] ポップアップメニューから項目を選択します。項目を電話に自動的に読み込む準備ができたら、[オートフィル] をクリックします。
    • 選択したソースから（表示されている順序ではなく）ランダムに項目を読み込むには、[項目をランダムに選択] を選択します。項目を電話に自動的に読み込む準備ができたら、[オートフィル] をクリックします。

手動でまたは [オートフィル] をクリックして携帯電話から削除された項目は、携帯電話上のプレイリストからも削除されます。

携帯電話を別のコンピュータに接続するか、同じコンピュータに別のユーザーアカウントでログインして、項目を読み込むと、携帯電話に保存されている項目が削除されます。

携帯電話から iTunes に曲をコピーすることはできません。

関連リンク

携帯電話用の iTunes に関する Web サイト

携帯電話用の iTunes に関する FAQ


iTunes 対応の電話に曲を読み込めない

iTunes 対応の電話に曲を読み込むには、128 kbps 以下のビットレートで曲をエンコードする必要があります。曲のビットレートを確認するには、その曲を選び、[ファイル] ＞ [プロパティ] と選択します。

曲のビットレートを低くすると、ファイルサイズは小さくなりますが、音質がやや低下することがあります。

ビットレートが 128 kbps を超える曲を読み込むときに、それらを自動的に 128 kbps に変換するには：

  1. 電話をコンピュータに接続します。
  2. [編集] ＞ [設定] と選択して、[電話] をクリックします。
  3. [ビットレートの高い曲を 128 kbps AAC に変換する] を選択します。

コンピュータ上にある元の曲に影響はありません。

このオプションを選択すると、読み込み時間が長くなることがあります。場合によっては、曲を手動で変換してから電話に読み込むこともできます。曲を低いビットレートに変換する方法については、以下の「新しいファイルフォーマットで曲のコピーを保存する」をクリックしてください。

関連トピック

新しいファイルフォーマットで曲のコピーを保存する

インポート設定を選ぶ


iPod のその他の機能を使用する

Podcast を iPod に読み込む

iPod に写真を読み込む

ビデオを iPod に読み込む

iPod で扱えるようにビデオを準備する

お使いの iPod に対応したゲームを購入する

アドレスデータとカレンダーを iPod と同期する

iPod ソフトウェアを更新する

iPod shuffle または iTunes 対応の電話の領域を管理する

iPod または iTunes 対応の電話にファイルを保存する／ファイルを表示する

Nike + iPod ワークアウトデータを表示および保存する

複数の Nike + iPod センサーまたはシューズを使用する


Podcast を iPod に読み込む

Podcast は、インターネットからお使いのコンピュータにダウンロードできる、ラジオまたはテレビ番組です。Podcast は、iTunes Store で無料でダウンロードおよび登録できます。

iPod shuffle または iTunes 対応の携帯電話の場合は、手動でのみ Podcast を読み込むことができます。その他の iPod モデルでは、iPod を接続したときに Podcast が自動的に iPod に読み込まれるように、iTunes を設定できます。

ビデオ Podcast を iPod に読み込むには、その iPod にビデオ機能が必要です。

Podcast を iPod に読み込むには：

  1. iPod をコンピュータに接続します。
  2. iPod のアイコンが iTunes に表示されたら、それを選択します。
  3. [Podcast] タブをクリックしてから、以下のいずれかの操作を行います：
    • [Podcast] プレイリスト内のすべての Podcast を使って iPod を自動的に更新するときは、[同期] を選択します。
    • Podcast を iPod に手動で読み込むときは、[同期] の選択を解除し、[Podcast] プレイリストの Podcast または Podcast エピソードを iTunes ウィンドウの iPod のアイコン（[装置] の下にあります）にドラッグします。

iPod を接続および更新してから、Podcast を iTunes ライブラリに追加する場合は、[ファイル] ＞ [iPod を同期] と選択して新しい Podcast を iPod に追加します。

関連リンク

iPod の Web サイト


iPod に写真を読み込む

カラーディスプレイ付き iPod がある場合は、iTunes を使って写真をコンピュータから iPod に読み込むことができます。すべての写真を読み込むことも、選択した写真だけを読み込むこともできます。

iPod に読み込んだ写真は、iPod または一部の iPod モデルに接続されたテレビでのみ見ることができます。また、写真を別のコンピュータにコピーするときは、iPod にフル解像度のイメージファイルを読み込む必要があります（手順 5 を参照してください）。

iPod に曲または写真を読み込むときは、コンピュータがスリープ状態にならないようにしてください。

iPod に写真を読み込むには：

  1. iPod に付属のケーブルを使って iPod とコンピュータを接続します。
  2. iTunes に iPod のアイコンが表示されたら、それを選択し、[写真] タブをクリックします。
  3. [写真の同期元] チェックボックスを選択し、コピーしたい写真が含まれている写真アプリケーションまたはフォルダをポップアップメニューから選びます。

    4. Adobe Photoshop Album 2.0 以降または Adobe Photoshop Elements 3.0 以降を使用している場合は、ポップアップメニューから Photoshop Album または Photoshop Elements を選んで、それらのアプリケーションから iPod に直接写真をインポートすることができます。

  4. すべてのフォルダまたはアルバムをコピーするか、または選択したフォルダまたはアルバムのみをコピーするかを選びます。
  5. これらの写真のフル解像度バージョンを iPod に読み込むには、[フル解像度の写真を含める を選択します。
  6. [OK] をクリックします。

    7. はじめて同期を実行するときは、すべての写真をコピーするのに時間がかかることがあります。それ以降の同期では、コピー時間が短縮されます。

iPod にフル解像度版の写真を読み込んで、iPod から別のコンピュータに転送する場合は、iPod の [概要] パネルの [ディスクとして使用する] を選択します。詳しくは、下の「iPod または iTunes 対応の電話にファイルを保存する／ファイルを表示する」をクリックしてください。

iPod を使用して写真を表示する方法について詳しくは、iPod に付属のマニュアルを参照するか、iPod の Web サイトにアクセスしてください。

関連トピック

iPod または iTunes 対応の電話にファイルを保存する／ファイルを表示する

関連リンク

iPod の Web サイト

アップルのサービス＆サポートの記事：「iPhoto とシンクすると iPod Photo Cache が作成されます」

アップルのサービス＆サポートの記事：「写真のシンクに関してよくお問い合わせいただく質問（FAQ）」


ビデオを iPod に読み込む

お使いの iPod でビデオを視聴できます（ビデオを再生できるモデルの場合）。ビデオを再生できる iPod をお使いの場合でも、ビデオを表示しないで、ビデオやビデオ Podcast の音声だけを聴くこともできます。

iTunes ライブラリのビデオを使って iPod を自動的に更新するように iTunes を設定することも、ビデオを iPod に手動で読み込むこともできます。

ビデオを iPod に読み込むには：

  1. iPod をコンピュータに接続します。
  2. iTunes ウィンドウに iPod のアイコンが表示されたら、それを選択します。
  3. [概要] タブをクリックし、以下のいずれかの操作を行います：
    • ビデオを手動で管理するには、[音楽とビデオを手動で管理] を選択します。次に、iTunes から iPod にムービーをドラッグします。
    • ビデオを自動的に更新するには、[音楽とビデオを手動で管理] の選択を解除し、[ムービー] タブをクリックして、[ムービーを同期] を選んでから、その他のオプションを選択します。

ビデオ機能付きの iPod でビデオを視聴する方法について詳しくは、iPod に付属のマニュアルを参照してください。

ビデオ機能付きの iPod は、特定の方法でフォーマットされたビデオに対応しています。ほとんどのビデオは、iPod で扱えるように変換できます。

関連トピック

iPod で扱えるようにビデオを準備する


iPod で扱えるようにビデオを準備する

ビデオを再生できる iPod をお使いの場合は、iTunes ライブラリから iPod にビデオを読み込むことができます。ビデオを再生できる iPod では、iPod 用に最適化されたビデオだけを再生できます。ほとんどのビデオは、iPod で扱えるように変換できます。

ビデオを変換するには：

  1. iTunes で、ビデオを選択します。
  2. [詳細] ＞ [選択項目を iPod 用に変換] と選択します。

    3. iPod 用にビデオを変換する処理は、お使いのコンピュータによって、およびビデオの長さと内容によって、数分から数時間かかります。

元のビデオは iTunes ライブラリに残っています。

ビデオを iPod に読み込む方法について詳しくは、以下のリンクをクリックしてください。

関連リンク

アップルのサービス＆サポートの記事：「iPod にビデオを転送できないのはなぜですか？」


お使いの iPod に対応したゲームを購入する

ビデオを再生できる iPod をお使いの場合は、お使いの iPod に対応したゲームを iTunes Store から購入できます。

ゲームを購入してお使いの iPod でプレイするには：

  1. iTunes で、[iTunes Store] をクリックします。
  2. ストア内で、[ゲーム] をクリックします。
  3. ゲームを参照して、[ゲームを購入] をクリックします。
  4. iPod をコンピュータに接続します。

iPod をコンピュータに接続すると、iTunes からゲームが自動的に読み込まれます。

ゲームは、iPod 上でだけプレイできます（コンピュータ上ではプレイできません）。


アドレスデータとカレンダーを iPod と同期する

Microsoft Outlook Express または Microsoft Outlook 2003 以降を使ってアドレスデータを保管している場合は、アドレスデータを iPod、iPod nano、または iPod mini と同期させることができます。Microsoft Outlook 2003 以降でカレンダーを使用している場合は、カレンダー情報も同期できます。

iPod のアドレスデータを同期できるコンピュータは 1 台だけです。

アドレスデータとカレンダー情報を同期するには：

  1. iPod をコンピュータに接続します。
  2. iTunes に iPod のアイコンが表示されたら、それを選択し、[アドレスデータ] タブをクリックします。
  3. [同期] を選択して、オプションを選びます。

iPod のアドレスデータとカレンダー情報は、iPod をコンピュータに接続したり、[ファイル] ＞ [iPod を同期] と選択したりするたびに更新されます。


iPod ソフトウェアを更新する

アップルでは、問題に対処するために、iPod ソフトウェアを定期的に更新しています。

iPod ソフトウェアを更新するには：

  1. iPod をコンピュータに接続します。
  2. [iTunes] ＞ [iTunes の更新を確認] と選択します。

新しいソフトウェアは、自動更新で入手可能になる前に、iPod の Web サイトで入手可能になることがあります。

関連リンク

iPod の Web サイト


iPod shuffle または iTunes 対応の電話の領域を管理する

iPod shuffle または iTunes 対応の携帯電話にできるだけ多くの曲が入るようにしたり、音楽用に予約される領域（その他の領域は、文書など、音楽以外のファイル用になります）を変更したりできます。

iPod shuffle または iTunes 対応の電話の領域を管理するには：

  1. 装置をコンピュータに接続します。
  2. iTunes ウィンドウに装置が表示されたら、装置を選択し、[設定] をクリックして、以下のいずれかの操作を行います：
    • 装置にできるだけ多くの曲が入るようにするには、[ビットレートの高い曲を 128 kbps AAC に変換する] を選択します。
    • 音楽用に予約される領域を制御するには、スライダを左にドラッグして、音楽用に使用できる空き領域を増やします（この操作によって、装置にすでに保存されている文書やほかのファイルが影響を受けることはありません）。

    読み込まれる曲の数は、音楽以外のファイル用に使用または予約されていない領域の大きさに応じて決まります。

iPod shuffle の使いかたについて詳しくは、iPod shuffle に付属のマニュアルを参照するか、iPod の Web サイトにアクセスしてください。

iTunes 対応の携帯電話の使用について詳しくは、その電話に付属のマニュアルを参照するか、電話の製造元の Web サイトを確認してください。

関連トピック

iPod または iTunes 対応の電話にファイルを保存する／ファイルを表示する

関連リンク

iPod の Web サイト


iPod または iTunes 対応の電話にファイルを保存する／ファイルを表示する

使用可能な空き容量によっては、どんな種類のファイルでも（テキストの文書や画像など）iPod または iTunes 対応の携帯電話に保存することができます。たとえば、iPod を使用してコンピュータ間でファイルをコピーできます。また、いずれかの iPod または iTunes 対応の携帯電話に保存したファイルをデスクトップから確認することもできます。

ファイルを保存または表示するには：

  1. iPod または携帯電話をコンピュータに接続します。
  2. iPod のアイコンが iTunes ウィンドウに表示されたら、iPod を選択し、[概要] をクリックして、[ディスクとして使用する] を選択します。

    3. Windows エクスプローラの [マイコンピュータ] ウィンドウで、次に利用可能なドライブ文字に、iPod のアイコン、ディスクのアイコン、またはリムーバブルディスクのアイコン（携帯電話を操作している場合）が表示されます。

  3. iPod または携帯電話にファイルをコピーするには、そのアイコンにファイルをドラッグします。
  4. 装置に保存されているファイルを表示するには、デスクトップの装置のアイコンをダブルクリックします。

    5. iTunes を使って装置にコピーした音楽、ビデオ、またはゲームは表示されません。

  5. iPod または携帯電話からコンピュータにファイルをコピーするには、そのアイコンをダブルクリックし、表示されたウィンドウからファイルをドラッグします。

iPod で使用できる空き容量を増やすには、ファイルを iPod から [ごみ箱] にドラッグしてから、[ごみ箱] を空にします。

iPod または携帯電話を接続する方法、それらの装置に音楽をコピーする方法、またはそれらのファイルを管理する方法について詳しくは、装置に付属のマニュアルを参照してください。


Nike + iPod ワークアウトデータを表示および保存する

iPod nano には、Nike + iPod ワークアウトの集計を保存できます。iPod では、これらのワークアウト集計を 1 つずつ表示できます。iPod の設定の [Nike + iPod] パネルでは、前回のワークアウト集計を表示できます。

ワークアウトの全履歴を簡単に表示して分析したいときは、iTunes を使ってワークアウトデータを nikeplus.com に送信できます。無料の nike.com アカウントにサインアップすると、ワークアウトデータが自動的に Web サイトに送信されます。このサイトでは、これまでの経過を追跡したり、目標を設定および監視したり、ほかの人と結果を比べたり、ほかの nikeplus.com ユーザーと競い合ったりすることができます。

Nike + iPod のワークアウトデータが保存された iPod をコンピュータにはじめて接続すると、ワークアウトデータを nikeplus.com に自動的に送信するかどうかを iTunes から確認されます。[いいえ] を選択した場合に、後でワークアウトデータを nikeplus.com に送信したくなったときは、次の手順に従います。

ワークアウトデータを nikeplus.com に送信するには：

  1. Nike+ シューズと Nike + iPod レシーバーを使って、ワークアウトを 1 回以上行います。
  2. iPod をコンピュータに接続します。
  3. iPod のアイコンが iTunes に表示されたら、それを選択し、[Nike + iPod] タブをクリックします。
  4. [ワークアウトデータを nikeplus.com に自動的に送信] を選択します。
  5. nike.com アカウントを持っていない場合は、[Nike アカウントを作成] をクリックし、画面に表示される指示に従います。

新しいセンサーを使ってワークアウトを行うときは、そのワークアウトデータを新しい nike.com アカウントまたは既存のアカウントに送信するように設定できます。

新しいアカウントは、nike.com でいつでも作成できます。たとえば、Nike + iPod を家族と共有している場合などに、複数のアカウントがあると便利です。

ヒント：ワークアウトデータを nikeplus.com に送信しておけば、iPod を復元する必要がある場合でも、ワークアウト履歴にアクセスできます。

関連トピック

複数の Nike + iPod センサーまたはシューズを使用する

関連リンク

Nike + iPod の Web サイト


複数の Nike + iPod センサーまたはシューズを使用する

複数の Nike+ シューズで同じ Nike + iPod レシーバーを使用できます。各シューズには個別のセンサーを取り付けることをお勧めします。調整済みのセンサーを別のシューズで使用する場合（またはほかの人が同じセンサーを使用する場合）、最適な結果を得るには、最初にセンサーを調整する必要があります。調整については、Nike + iPod Sport Kit に付属のマニュアルを参照するか、以下の Web サイトを参照してください。

各センサーのワークアウトデータを個別の nike.com アカウントに保存するか、または複数のセンサーに同じアカウントを割り当てることができます。

既定値では、各センサーに [センサー 1]、[センサー 2] などの名前が付きます。これらのラベル名を変更して（たとえば、「ランニング」、「クロストレーナー」など）、ワークアウトデータを簡単に識別できるようにすることができます。

センサーのラベル名を変更するには：

  1. iPod をコンピュータに接続します。
  2. iPod のアイコンが iTunes に表示されたら、それを選択し、[Nike + iPod] タブをクリックします。
  3. [センサー] メニューから [編集] を選択します。
  4. 表示されるダイアログで、新しい名前を入力します。

関連トピック

Nike + iPod ワークアウトデータを表示および保存する

関連リンク

Nike + iPod の Web サイト


キーボードショートカット

キーボードショートカットを使うと、iTunes のさまざまな操作をすばやく実行できます。共通コマンドのショートカットは、メニューを見るか、このリストを参照してください。iTunes 内のほとんどの項目（曲や列見出しなど）でも、コンテクストメニューを利用できます。コンテクストメニューを表示するときは、項目を右クリックします。

操作を実行するときは、以下に示されているショートカットキーを押します。

再生に関するショートカット

選択した曲をすぐに再生する

[Enter]

曲内で前後に移動する

[Ctrl] + [Alt] + 矢印

リスト内の次のアルバムまたは前のアルバムを聴く

[Alt] + 右または左矢印（または、iTunes ウィンドウの左上にある早送りまたは巻き戻しコントロールを [Alt] キーを押しながらクリック）

リスト内の次の曲または前の曲に移動する

右または左矢印（または、iTunes ウィンドウの左上にある早送りまたは巻き戻しコントロールをクリック）

ライブラリとプレイリストに関するショートカット

リスト内のすべての曲を選択するまたは選択解除する（すべてのチェックボックスを追加するまたは削除する）

[Ctrl] キーを押しながら、曲の横にあるチェックボックスをクリック

選択した曲からプレイリストを作成する

[Alt] キーを押しながら [追加]（+）ボタンをクリック

新しいスマートプレイリストを作成する

[Shift] キーを押しながら [追加]（+）ボタンをクリック

現在のプレイリストのランダム再生を新しく開始する

[Alt] キーを押しながらシャッフルボタンをクリック

[ラジオ] または [パーティーシャッフル] リスト（選択時に [ライブラリ] の下に表示されます）を更新する

[F5]

iTunes Store に関するショートカット

iTunes Store 内で次のページに移動する

[Ctrl] + 右角かっこ（ ] ）

iTunes Store 内で前のページに移動する

[Ctrl]＋左角かっこ（ [ ）

新しい Podcast エピソード（選択時に [ライブラリ] の下に表示されます）を確認する

[F5]

ファイルとウィンドウに関するショートカット

ラジオの [ストリーム] リストのすべての三角形を展開するまたは折りたたむ

[Ctrl] キーを押しながら、三角形をクリック

iTunes ウィンドウを縮小して再生コントロールだけを表示する

[Ctrl] + M

[プロパティ] ウィンドウで、リスト内の次または前の曲の情報を表示する

[Ctrl] + N または [Ctrl] + P

検索フィールドを選択する

[Ctrl] + [Alt] + F

ビジュアルエフェクトを表示中に他のオプションを表示する

[？] を押してから、オプションを使用するために指定されたキーを押す（この機能に対応していないビジュアルエフェクトもあります）

iPod に関するショートカット

コンピュータに接続したときに iPod が自動的に更新されないようにする

コンピュータに iPod を接続するときに、[Ctrl] + [Alt] キーを押す（iTunes ウィンドウに iPod が表示されるまでこの 2 つのキーを押したままにします）

朗読テキストファイルに関するショートカット

次のチャプタか最後のチャプタに移動する（利用可能な場合）

[Ctrl] + [Shift] + 右または左矢印

[ファイル] メニューのショートカット

新しいプレイリストを作成する

[Ctrl] + N

新しいフォルダを作成する

[Shift] + [Ctrl] + N

ファイルを音楽ライブラリに追加する

[Ctrl] + O

iTunes ウィンドウを閉じる

[Ctrl] + W

曲、プレイリスト、またはライブラリファイルをインポートする

[Shift] + [Ctrl] + O

選択した曲または CD の、曲または CD の [情報] ウィンドウを開く

[Ctrl] + I

曲ファイルがある場所を示す

[Ctrl] + R

リスト内の現在再生中の曲を表示する

[Ctrl] + L

[編集] メニューのショートカット

iTunes の設定を開く

[Ctrl] + カンマ

最後の入力変更を編集モードにある間に元に戻す

[Ctrl] + Z

選択した項目の情報またはアートワークを切り取る

[Ctrl] + X

選択した項目の情報またはアートワークをコピーする

[Ctrl] + C

選択した項目の情報またはアートワークを貼り付ける

[Ctrl] + V

リスト内のすべての項目を選択する

[Ctrl] + A

リスト内のすべての項目の選択を解除する

[Shift] + [Ctrl] + A

[コントロール] メニューのショートカット

選択した曲の再生を停止または開始する

スペースバー

曲の再生中に、リストの次の曲を再生する

右矢印

曲の再生中に、リストの前の曲を再生する

左矢印

音量を上げる

[Ctrl] + 上矢印

音量を下げる

[Ctrl] + 下矢印

サウンドをミュートする（曲の再生中）

[Alt] + [Shift] + 下矢印

CD を取り出す

[Ctrl] + E

[表示] メニューのショートカット

ブラウザの表示／非表示を切り替える（[アーティスト] 列と [アルバム] 列）

[Ctrl] + B

曲のアートワークの表示／非表示を切り替える

[Ctrl] + G

ビジュアライザのオン／オフを切り替える

[Ctrl] + T

画面全体または iTunes ウィンドウに表示されるビジュアルエフェクトを切り替える（ビジュアライザがオンになっている場合）

[Ctrl] + F

選択したソースの [表示オプション] ウィンドウを開く

[Ctrl] + J

[詳細設定] メニューのショートカット

特定の URL のオーディオファイルを iTunes にストリーム配信する

[Ctrl] + U

[ヘルプ] メニューのショートカット

iTunes ヘルプを開く

[Ctrl] + ?


保護者による受信規制ラベルについて

インターネットラジオの受信規制：iTunes のラジオを使って聴くことのできるラジオ局は、アップルが提供するものではありません。ラジオ局の中には、露骨な歌詞の曲や、成人向けのテーマや状況での対談、コメディなど、成人向けの内容を放送する局もあります。

iTunes Store についての勧告：次の内容は、アメリカレコード協会の「保護者による受信規制」に関する Web サイトに基づいて記述されています。「保護者による受信規制」は、このロゴが付いているレコードに暴力、性的行為、薬物乱用などの好ましくない表現が含まれている可能性があることを消費者に通告するものです。保護者による自主的な規制が望まれます。

「保護者による受信規制」ラベルは、そのレコードが特定の聴取者にとって適切であるかどうかを決定するものではありません。このラベルは、子供向けのレコードを購入するときまたは自宅でレコードを聴くときに保護者が自主的に規制することが望ましいことを、保護者（消費者、小売業者、卸売業者を含みます）に対して「勧告」するものです。なお、このラベルを取り除くことはできません。

このラベルを適用することを決定する上で、次の点を考慮しています。

  • 現代文化の倫理規範およびさまざまな保護者の選択の自由と考え方を考慮して、保護者が自分の子どもに聴かせたくないレコードであるかどうか。
  • それらの表現がどのような文脈で使われているかが非常に重要です。一部の語句、音、または表現が意識的に使われたり強調されている場合には、それらは保護者に不快感を与えることがありますが、他の背景表現のごく一部として出現したり歌詞の中で重要性が低い場合には、不快感を与えない場合もあります。
  • また、それらの素材を表現しているアーティストの雰囲気と、そのアーティストの聴衆の期待感も、重要になってきます。「保護者による受信規制」ラベルの適用を決定するときには、道徳に反する表現だけでなく、「暴力、性行為、または薬物乱用の表現」についても考慮する必要があります。
  • 歌詞の意味は、多くの場合、解釈によって異なってきます。歌詞には、さまざまな意味があります。また、歌詞と演奏を個別に考えることはできません。同じ歌詞でも、付随する音楽が大音量で激しく演奏される場合と、小音量で静かに演奏される場合とでは、聴衆の受け取りかたは違ってきます。

このラベルを適用するための公式はありません。適用するにあたっては、感受性と常識が必要になってきます。使用される文脈、どのくらい頻繁に使用されるか、およびどのくらい強調されているかが、非常に重要です。特定の素材を文脈を切り離して取り上げたり、十分に解釈せずに問題にしても、それだけではこのラベルを適用する条件として不十分であると言えます。

ここで説明した指針は、商業的にリリースされる個別の曲だけでなく、さまざまなアルバム（CD、カセットなど、あらゆる形態のアルバムを含みます）およびビデオ全体にも適用されます。

関連トピック

iTunes Store に含まれる露骨なコンテンツへのアクセスを制限する

関連リンク

アメリカレコード協会の「保護者による受信規制」に関する Web サイト


iTunes に音楽をインポートする

2 ／ 5 ＞

iTunes を使えば、CD の音楽をコンピュータにインポートして、1 回のクリックで好きな曲を再生することができます。また、「プレイリスト」と呼ばれる、好きな組み合わせで曲をまとめたリストを作成することもできます。

コンピュータのディスクドライブにオーディオ CD を挿入すると、iTunes によって、曲のタイトル、アーティスト、その他の情報が自動的に取り込まれます（曲の情報を自動的に取得するには、インターネットに接続している必要があります）。1 回のクリックで、1 枚の CD の内容を iTunes ライブラリにインポートすることができます。

2 ／ 5 ＞


プレイリストを活用する

3 ／ 5 ＞

プレイリストは、曲やビデオを好きな組み合わせでまとめたリストです。たとえば、お気に入りの曲をまとめたプレイリストや、誕生日などの特定のイベントに合った曲をまとめたプレイリストを作成できます。曲は、指定した順序で再生することも、シャッフル機能を使ってランダムな順序で再生することもできます。プレイリストは好きなだけ作成できます。

スマートプレイリストは、ライブラリが変更されると自動的に更新されます。たとえば、特定のアーティストの曲を集めるスマートプレイリストを作成した場合、そのアーティストの曲を新しく追加すると、その曲が自動的にスマートプレイリストに追加されます。

プレイリストでは、次のことができます：

  • コンピュータでプレイリストを聴く
  • プレイリストを iPod または iTunes 対応の携帯電話と同期する
  • iTunes を使ってプレイリストから CD または DVD を作成する
  • 家の中のほかのコンピュータと、プレイリストまたは iTunes ライブラリ全体をネットワーク経由で共有（「ストリーム配信」）する
  • プレイリストを公開して iTunes Store で利用できるようにする（公開されたプレイリストは「iMix」と呼ばれます）

3 ／ 5 ＞


iTunes Store

4 ／ 5 ＞

iTunes で [iTunes Store] をクリックして、曲、アルバム、オーディオブック、テレビ番組、ミュージックビデオ、ショートフィルム、ゲームなどをダウンロードできます。[購入] ボタンをクリックするだけで、お使いのコンピュータの iTunes ライブラリにその項目がダウンロードされます。iTunes Store では、毎週、新しい曲を無料で提供しています。また、無料の Podcast を入手することもできます。

Podcast は、ラジオまたはテレビ形式の番組です。個々のエピソードをダウンロードすることも、Podcast を登録して、お使いのコンピュータの iTunes ライブラリに最新のエピソードを自動的にダウンロードすることもできます。

さらに、テレビ番組を購入および登録することもできます。登録すると、新しいエピソードが、入手可能になりしだいダウンロードされます。

iTunes にダウンロードした項目は、iPod と同期して、どこにでも持ち歩くことができます。ビデオに対応した iPod をお使いの場合は、iPod で番組を見ることがきます。

iTunes Store は、一部の国でのみ利用できます。

4 ／ 5 ＞


もっと学ぶには

インターネットラジオを聴くなど、iTunes でできることはほかにもたくさんあります。iTunes または iPod についてもっと知りたいときは、上の検索フィールドに質問を入力するか、ヘルプのメインページに戻るか（上のリンクをクリックします）、iTunes のチュートリアル Web サイトを参照してください（下のリンクをクリックします）。

関連リンク

iTunes のチュートリアル Web サイト


iTunes を更新する

iTunes の更新（新しいバージョン）を確認する方法には、手動で確認する方法と、1 週間おきに自動的に確認する方法があります。

iTunes の更新を確認するには、次の方法があります：

  • 新しいバージョンの iTunes を手動で確認する場合は、[ヘルプ] ＞ [iTunes の更新を確認] と選択します。
  • 新しいバージョンを 1 週間おきに自動的に確認する場合は、[編集] ＞ [設定] と選択し、[一般] タブをクリックします。次に、[iTunes の更新を自動的に確認する] チェックボックスにチェックマークが付いていることを確認します。

自動更新を入にすると、新しい更新を毎週自動的に確認します。この確認は、少なくとも 1 週間に 1 回、iTunes を終了してもう一度開いた後に行われます。


オーディオ CD から曲をうまくインポートできない

iTunes でオーディオ CD が認識されないか、曲をうまくインポートできない場合は、次の点を確認してください：

  • iTunes でオーディオ CD が認識されない（iTunes ウィンドウに表示されない）場合は、iTunes を終了してから、ハードディスク上の [Program Files] フォルダの [iTunes] フォルダにあるアプリケーションのアイコンをダブルクリックして、iTunes をもう一度開きます。デスクトップ上にある iTunes のショートカットからは開かないでください。iTunes で CD が認識された場合は、iTunes のショートカットを削除し、新しく作成します。
  • [編集] ＞ [設定] と選択し、[詳細] タブをクリックして、[インポート] をクリックします。[オーディオ CD のインポート時にエラー訂正を使用する] チェックボックスにチェックマークが付いていない場合は、チェックマークを付けます。チェックマークが付いている場合は、チェックマークを外します。
  • 曲をうまくインポートできない場合は、お使いのコンピュータまたはドライブの製造元のサイトで、ファームウェアの更新を確認してください。お使いのコンピュータおよび CD または DVD ドライブに該当する更新がある場合はインストールします。
  • Windows またはお使いの CD または DVD ドライブの最新のソフトウェア更新を適用していることを確認してください。Windows の Web サイトと、お使いのコンピュータまたはドライブの製造元のサイトで、更新を確認します。また、ビデオカードとサウンドカードの最新のドライバを適用していることも確認します。
  • CD または DVD ドライブが複数ある場合は、各ドライブを使って iTunes を使用してみてください。
  • iTunes で CD ドライブに問題があるかどうかを確認するときは、[ヘルプ] ＞ [診断を実行] と選択し、[DVD/CD の診断] を選択します。診断結果を理解するのに役立つ情報、および CD に関するその他のトラブルシューティングについては、アップルのサポートの Web サイトで該当する項目を参照してください：www.apple.com/jp/support/itunes/windows/cddiagnostics
  • オーディオ CD から曲をインポートするのに時間が長く（10 分以上）かかる場合は、CD に汚れや傷がある可能性があります。糸くずのない柔らかい布で CD を清掃してから、もう一度曲をインポートしてみます。

それでもうまく曲をインポートできない場合は、iTunes のサービス＆サポート Web サイトを参照してください。

関連リンク

iTunes のサービス＆サポート Web サイト


iTunes でブックレットを使用する

アルバムまたはその他の商品の一部として、デジタルブックレットを購入してダウンロードできることがあります。iTunes Store および iTunes ライブラリでは、ブックレットの横に本のアイコンが表示されます。ブックレットは、通常、アルバムの歌詞カードなどの印刷物の電子版で、PDF（Portable Document Format）ファイルとしてフォーマットされています。

ブックレットを開くには：

ファイルをダブルクリックします。

[プレビュー] または既定値の PDF ビューア・アプリケーションで、ファイルが開きます。


iTunes の言語を変更する

iTunes のメニューやダイアログに表示される言語を変更できます。

iTunes のメニューやダイアログに表示される言語を変更するには：

  1. [編集] ＞ [設定] と選択し、[一般] タブをクリックします。
  2. [言語] ポップアップメニューから言語を選びます。
  3. iTunes を終了し、もう一度開きます。


Podcast を iPod に読み込む

Podcast は、インターネットからお使いのコンピュータにダウンロードできる、ラジオまたはテレビ番組です。Podcast は、iTunes Store で無料でダウンロードおよび登録できます。

iPod shuffle、iTunes 対応の携帯電話、または他社製の音楽プレーヤーの場合は、手動でのみ Podcast を読み込むことができます。その他の iPod モデルでは、iPod を接続したときに Podcast が自動的に iPod に読み込まれるように、iTunes を設定できます。

ビデオ Podcast を iPod に読み込むには、その iPod にビデオ機能が必要です。

Podcast を iPod に読み込むには：

  1. iPod をコンピュータに接続します。
  2. iPod のアイコンが iTunes に表示されたら、それを選択します。
  3. [Podcast] タブをクリックしてから、以下のいずれかの操作を行います：
    • [Podcast] プレイリスト内のすべての Podcast を使って iPod を自動的に更新するときは、[同期] を選択します。
    • Podcast を iPod に手動で読み込むときは、[同期] の選択を解除し、[Podcast] プレイリストの Podcast または Podcast エピソードを iTunes ウィンドウの iPod のアイコン（[装置] の下にあります）にドラッグします。

iPod を接続および更新してから、Podcast を iTunes ライブラリに追加する場合は、[ファイル] ＞ [iPod を同期] と選択して新しい Podcast を iPod に追加します。

関連リンク

iPod の Web サイト


iTunes Store の項目のページが開かないようにする

項目の横にある矢印（下の図を参照）をクリックすると、iTunes Store でその項目のページを開くことができます。

iTunes Store へのリンクを隠すには：

  1. [編集] ＞ [設定] と選択します。
  2. [一般] をクリックします。
  3. [iTunes Store へのリンクを表示] の選択を解除します。


iTunes からインターネットに接続できない

コンピュータのインターネット接続に問題がある可能性があります。モデムが接続されていて、有効なインターネット接続が表示されていること、および 1 つ以上の有効なネットワーク接続が存在することを確認してください。

ネットワーク接続を表示するには：

  1. [スタート] をクリックして、[コントロールパネル] をクリックします。
  2. [ネットワーク接続] をクリックします。
  3. 有効にしたいネットワークインタフェースを右クリックして、[有効にする] を選択します。
  4. [スタート] をクリックして、[コンピュータの終了] をクリックします。
  5. [再起動] をクリックします。

それでもインターネット接続の問題が解決しない場合は、[ヘルプ] を参照するか、サポートセンターにお問い合わせください。


Windows XP のファイアウォールで iTunes を使用可能にする方法

Windows XP でファイアウォールが有効に設定されている場合、例外のリストに iTunes が含まれていない限り、iTunes からインターネットに接続することはできません。

ファイアウォールが iTunes をブロックしていないことを確認するには：

  1. [スタート] をクリックして、[コントロールパネル] をクリックします。
  2. [ネットワーク接続] をダブルクリックします。
  3. インターネットへのアクセスに使用するネットワークインタフェースを右クリックして、[プロパティ] を選択します。
  4. [プロパティ] ウィンドウで、[詳細] タブをクリックします。
  5. [Windows ファイアウォール] セクションで、[設定] ボタンをクリックします。
  6. [Windows ファイアウォール] ウィンドウで、[例外を許可しない] が選択されていないことを確認してから、[例外] タブをクリックします。
  7. [プログラムおよびサービス] で [iTunes] にチェックマークが付いていることを確認して、[OK] をクリックします。

    8. [プログラムおよびサービス] に [iTunes] が表示されていない場合は、[プログラムの追加] をクリックします。[プログラム] のリストに iTunes が含まれていない場合は、[参照] をクリックし、iTunes プログラムを参照して（通常は C:\Program Files\iTunes\iTunes にあります）選択してから、[開く] をクリックします。iTunes は、「iTunes.exe」と表示されることもあります。

  8. [プログラムの追加]、[Windows ファイアウォール]、そして [プロパティ] ウィンドウで [OK] をクリックします。

それでもうまくいかない場合は、iTunes のサービス＆サポート Web サイトを参照してください。

関連リンク

iTunes のサービス＆サポート Web サイト


iTunes からインターネットへの接続を確立できない

iTunes からインターネットに接続できない場合、いくつかの原因が考えられます。ケーブルまたは DSL 接続を使用している場合は、最初にコンピュータとモデムの間にルーターが設置されているかどうかを確認してください。コンピュータをケーブルまたは DSL モデムに直接接続して、http://www.apple.com/jp/ に接続できるかどうかを試してみてください。

注記：通常は、ネットワークの設定を変更する前に、ケーブルと DSL モデムの電源を数分間落とす必要があります。モデムをコンピュータに直接接続する前に、モデムの電源をコンセントから 5 分間抜いてください。

ルーターに問題がなく、接続できる Web サイトと接続できない Web サイトがある場合、最も一般的な原因は、DNS（Domain Name Server ）設定が正しくないことです。DNS キャシュを消去することで、この問題が解決され、iTunes Store に接続できるようになる可能性があります。

DNS キャシュを消去する最も簡単な方法は、システムの電源を完全に切ってから再起動することです。電源を切ることが難しい場合は、DNS キャッシュを手動で消去することもできます。

DNS キャッシュを手動で消去するには：

  1. [スタート] をクリックして、[ファイル名を指定して実行] をクリックします。
  2. 表示されるダイアログで、「cmd」と入力して（かっこは入力しません）、[OK] をクリックします。
  3. DOS プロンプト（C:\）が表示されたら、「ipconfig /flushdns」と入力して（かっこは入力しません）、[Enter] キーを押します。

    4. 「ipconfig」の後に半角の空白を 1 つ入力するようしてください。

インターネット接続で使用する DNS 設定は、契約しているインターネットサービスプロバイダ（ISP）から提供されます。上記の手順でキャシュを消去しても問題が解決されない場合は、ISP に連絡を取り、DNS 設定を確認してください。


iTunes Store を参照する

iTunes Store について

iTunes Store で音楽およびその他の項目を検索する

購入予定リストを作成する


音楽やビデオなどを購入する

iTunes Store について

iTunes Store で音楽およびその他の項目を検索する

iTunes Store で商品を購入する

iTunes Store で購入する商品の支払い方法を選ぶ

テレビ番組のエピソードを購入する

オーディオブックを購入する

お使いの iPod に対応したゲームを購入する

iTunes Store の項目を予約注文する

購入予定リストを作成する

iTunes Store をうまく使えない


子供と iTunes Store

iTunes Store に含まれる露骨なコンテンツへのアクセスを制限する

iTunes MiniStore を表示する／隠す

項目が iTunes ウィンドウに表示されないようにする

iTunes Store の項目のページが開かないようにする

保護者による受信規制ラベルについて


iTunes Store からプレゼントを贈る

音楽やビデオを贈り物としてプレゼントする

iTunes のアローアンス、ギフトカード、または iTunes Card で買い物をする

購入予定リストを作成する


よくある質問

曲を iPod にコピーするにはどのようにしたらいいですか？

iPod をコンピュータに接続したときに曲が iPod に自動的に読み込まれるように iTunes を設定できます。詳しい情報を見る

CD を作成するにはどのようにしたらいいですか？

プレイリストを作成して、その中の曲で構成される自分だけのオーディオ CD を作成できます。詳しい情報を見る

iTunes Store で購入したものを再生できるようにコンピュータを認証するには、どのようにしたらいいですか？

iTunes Store から購入したものは、最大 5 台のコンピュータで再生できます。詳しい情報を見る

プレイリストを作成するにはどのようにしたらいいですか？

特定の雰囲気またはイベントに適した音楽でプレイリストを作成できます。詳しい情報を見る

iTunes Store に曲が見つからない

iTunes Storeにあるものを探したりしたり、リクエストする方法について説明します。詳しい情報を見る